<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="nl"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="nl"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="nl"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="nl"> <!--<![endif]-->

  <head>
        <script src="//cookiewet.rtl.nl/scripts/client.min.js" type="text/javascript"></script>
    <title>Super Mario Run 78 miljoen keer gedownload | Bright.nl</title>
    <link rel="apple-touch-icon-precomposed" href="/profiles/bright/themes/bright/img/apple-icon-precomposed.png" />
    <link rel="apple-touch-icon" sizes="57x57" href="/profiles/bright/themes/bright/img/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/profiles/bright/themes/bright/img/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/profiles/bright/themes/bright/img/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/profiles/bright/themes/bright/img/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/profiles/bright/themes/bright/img/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/profiles/bright/themes/bright/img/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/profiles/bright/themes/bright/img/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/profiles/bright/themes/bright/img/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/profiles/bright/themes/bright/img/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/profiles/bright/themes/bright/img/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/profiles/bright/themes/bright/img/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/profiles/bright/themes/bright/img/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/profiles/bright/themes/bright/img/favicon-16x16.png">
    <link rel="mask-icon" href="/profiles/bright/themes/bright/img/favicon.svg">
    <link rel="manifest" href="/profiles/bright/themes/bright/img/manifest.json">
    <link rel="shortcut icon" href="/profiles/bright/themes/bright/img/favicon.ico" />
    <meta name="msapplication-TileColor" content="#18b9e0">
    <meta name="msapplication-TileImage" content="/profiles/bright/themes/bright/img/ms-icon-144x144.png">
    <meta name="theme-color" content="#18b9e0">
    <meta property="fb:pages" content="136510608905" />
    <meta name="apple-itunes-app" content="app-id=648351148">
    <meta name="google-play-app" content="app-id=com.mediabunker.bright2">

    <link type="text/css" rel="stylesheet" href="https://www.bright.nl/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bright.nl/sites/default/files/css/css_aeq5qab7DiAd9XhX9gMADh4jB1xe0HFm3w_-dyE8qXM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bright.nl/sites/default/files/css/css_UnDdM8J-pxxaE09Dfl7Ha8S0YlZVl5sruv8YpzkgIFw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bright.nl/sites/default/files/css/css_QXifEg9Ff6d8ifzEVAhCX81-OBaLAUflL0zsZHaQFd4.css" media="all" />
    <script>
      var _sf_startpt = (new Date()).getTime();
    </script>
    <script src="//lib.rtl.nl/ask/1.10.4/ask.min.js" type="text/javascript"></script>
    <script>
      RTL.init({"meta":{"abstractkey":345118,"seasonkey":345119,"publicatiepunt":"brightnl","type":"article","ui":"54021","titel":"Super Mario Run 78 miljoen keer gedownload","context":"Floris-Poort","nav":"nieuws.super-mario-run-78-miljoen-keer-gedownload"},"modules":["stats","statsLotame","cookieMessage"],"topBar":{"visible":false},"metabar":{"visible":false}});
              // Chartbeat configuration
              var _sf_async_config = {uid:28965, domain:"bright.nl", useCanonical:true, sections:"Nieuws Super-mario-run-78-miljoen-keer-gedownload"};
    </script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.bright.nl/profiles/bright/themes/bright/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Vijf procent van de spelers van Nintendo&#039;s nieuwe iOS-game Super Mario Run betaalt voor de hele game." />
<meta name="generator" content="Bright.nl" />
<link rel="canonical" href="https://www.bright.nl/nieuws/super-mario-run-78-miljoen-keer-gedownload" />
<link rel="shortlink" href="https://www.bright.nl/node/54021" />
<link rel="author" href="https://plus.google.com/116859785097165694202" />
<meta property="fb:app_id" content="1165873723445290" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Bright.nl" />
<meta property="og:url" content="https://www.bright.nl/nieuws/super-mario-run-78-miljoen-keer-gedownload" />
<meta property="og:title" content="Super Mario Run 78 miljoen keer gedownload" />
<meta property="og:description" content="Vijf procent van de spelers van Nintendo&#039;s nieuwe iOS-game Super Mario Run betaalt voor de hele game." />
<meta property="og:image" content="https://www.bright.nl/sites/default/files/content/images/2017/01/19/supermariorun.jpg" />
<meta property="og:image:secure_url" content="https://www.bright.nl/sites/default/files/content/images/2017/01/19/supermariorun.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@bright" />
<meta name="twitter:title" content="Super Mario Run 78 miljoen keer gedownload" />
<meta name="twitter:description" content="Vijf procent van de spelers van Nintendo&#039;s nieuwe iOS-game Super Mario Run betaalt voor de hele game." />
<meta name="twitter:image:src" content="https://www.bright.nl/sites/default/files/content/images/2017/01/19/supermariorun.jpg" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="initial-scale=1.0 ,maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="google-site-verification" content="1hlUkN36wCYYfH2aEraFf7pFsv3bH1NN7mYEJGiiyOo" />

    <script type='text/javascript'>
      (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
      })();
    </script>

                  <script type='text/javascript'>
        var adf_w = window.innerWidth;
        if (adf_w >= 1024){
          googletag.defineSlot('/4045/Bright/artikel/billboard', [[728, 90], [970, 90], [970, 250], [970, 300], [970, 418], [970, 500]], 'adf-billboard').addService(googletag.pubads());
        } else if (adf_w >= 768){
          googletag.defineSlot('/4045/Bright/artikel/billboard', [728, 90], 'adf-billboard').addService(googletag.pubads());
        } else {
          googletag.defineSlot('/4045/Bright/artikel/mobile', [[300, 50], [300, 100], [320, 50], [320, 100]], 'adf-billboard-mobile').addService(googletag.pubads());
        }

        googletag.defineSlot('/4045/Bright/artikel/autonative', [10, 10], 'adf-autonative').addService(googletag.pubads())
        googletag.pubads().enableSyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      </script>
            
    <!-- Note that the following scripts MUST be loaded in the head: -->
    <script>document.write('<script src="/profiles/bright/themes/bright/js/vendor/html5shiv/dist/html5shiv.js">\x3C/script>')</script>
    <script>document.write('<script src="/profiles/bright/themes/bright/js/vendor/respond/respond.min.js">\x3C/script>');</script>
      </head>
  <body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-54021 node-type-rtl-content-artikel" >

    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NQBB4F"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-NQBB4F');</script>
    <!-- End Google Tag Manager -->

        
<header id="topHeader" class="quicklinks">
  <div class="tab-container">

    <nav id="mainNav">
      <div class="bg-wrapper">
        <div class="logo-nav-wrapper">
          <div class="logo">
            <a href="/" title="Bright.nl">
              <img alt="Bright.nl" src="/profiles/bright/themes/bright/img/bright-logo.svg" onerror="this.src='/profiles/bright/themes/bright/img/bright-logo.png'">
              <div class="logo-loader" style="display: none;"><i class="fa fa-cog fa-spin"></i></div>
            </a>
          </div>
          <nav>
            <ul class="tab-nav" role="tablist">
              <li><a data-href="#home" data-icon="home"><span></span></a></li>
              <li><a data-href="#bestAndBrightest" data-icon="bestAndBrightest"><span></span></a></li>
              <li><a data-href="#shortCuts" data-icon="shortCuts"><span></span></a></li>
              <li><a data-href="#zoeken" data-icon="zoeken"><span></span></a></li>
            </ul>
          </nav>
        </div>
      </div>
      <div class="footer-wrapper">
        <div class="copyright-nav-wrapper">
          <a href="http://www.rtlnederland.nl" target="_blank">&copy; 2017 RTL Nederland</a> &#8226;
          <a href="/colofon" target="_self">Contact</a> &#8226;
          <a href="//www.rtl.nl/service/copyright/" target="_blank">Gebruikersvoorwaarden</a> &#8226;
          <a href="//terms.rtl.nl/privacy-statement" target="_blank">Privacy- en cookiestatement</a>
        </div>
      </div>

      <div class="tab-pane-container clearfix">
        <div id="home">
        </div>
        <div id="bestAndBrightest">
            <!-- Region -->
  <div class="region region-sidebar-first">
    <div id="block-views-best-and-brightest-block" class="block block-views">

    <h2>Uitgelicht</h2>
  
  <div class="content">
    <div class="view view-best-and-brightest view-id-best_and_brightest view-display-id-block view-dom-id-2d471fa904872096177e6840f2660fde">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="best-brightest-list">          <li class="views-row views-row-1 views-row-odd views-row-first best-brightest-item">  
  <div class="views-field views-field-field-content-image">        <div class="field-content"><a href="/bright-tv/kijk-bright-tv-terug-de-fotonica-revolutie-en-cabaretier-met-robot"><img alt="Kijk Bright TV terug: de fotonica-revolutie en cabaretier met robot" src="https://www.bright.nl/sites/default/files/styles/inline_large/public/content/images/2017/01/30/FOTONICA_REPO_MONTAGE2.jpg?itok=wGN0moY5" width="940" height="528" /></a></div>  </div>  
  <div class="views-field views-field-field-content-main-section">        <div class="field-content">Bright TV</div>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/bright-tv/kijk-bright-tv-terug-de-fotonica-revolutie-en-cabaretier-met-robot">Kijk Bright TV terug: de fotonica-revolutie en cabaretier met robot</a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even best-brightest-item">  
  <div class="views-field views-field-field-content-image">        <div class="field-content"><a href="/eerste-indruk/vlog-op-bezoek-bij-guerrilla-games-voor-ps4-game-horizon-zero-dawn"><img alt="Vlog: op bezoek bij Guerrilla Games voor PS4-game Horizon Zero Dawn" src="https://www.bright.nl/sites/default/files/styles/inline_large/public/content/images/2017/01/30/horizonvlog1.jpg?itok=WbA5QliY" width="940" height="528" /></a></div>  </div>  
  <div class="views-field views-field-field-content-main-section">        <div class="field-content">Eerste Indruk</div>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/eerste-indruk/vlog-op-bezoek-bij-guerrilla-games-voor-ps4-game-horizon-zero-dawn">Vlog: op bezoek bij Guerrilla Games voor PS4-game Horizon Zero Dawn</a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd best-brightest-item">  
  <div class="views-field views-field-field-content-image">        <div class="field-content"><a href="/nieuws/tu-delft-grote-winnaar-van-de-hyperloop-competitie"><img alt="TU Delft grote winnaar van de Hyperloop-competitie" src="https://www.bright.nl/sites/default/files/styles/inline_large/public/content/images/2017/01/30/Delft_Hyperloop.jpg?itok=b8us7-oE" width="940" height="528" /></a></div>  </div>  
  <div class="views-field views-field-field-content-main-section">        <div class="field-content">Nieuws</div>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/nieuws/tu-delft-grote-winnaar-van-de-hyperloop-competitie">TU Delft grote winnaar van de Hyperloop-competitie</a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even best-brightest-item">  
  <div class="views-field views-field-field-content-image">        <div class="field-content"><a href="/game-van-de-week/game-review-resident-evil-7-biohazard-peentjes-zweten-vr"><img alt="Game-review Resident Evil 7 Biohazard: peentjes zweten in VR" src="https://www.bright.nl/sites/default/files/styles/inline_large/public/content/images/2017/01/29/resident-evil-7-1.jpg?itok=5BPwilSY" width="940" height="528" /></a></div>  </div>  
  <div class="views-field views-field-field-content-main-section">        <div class="field-content">Game van de Week</div>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/game-van-de-week/game-review-resident-evil-7-biohazard-peentjes-zweten-vr">Game-review Resident Evil 7 Biohazard: peentjes zweten in VR</a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd views-row-last best-brightest-item">  
  <div class="views-field views-field-field-content-image">        <div class="field-content"><a href="/eerste-indruk/eerste-indruk-samsung-gear-s3-en-asus-zenwatch-3"><img alt="Eerste indruk: Samsung Gear S3 en Asus Zenwatch 3" src="https://www.bright.nl/sites/default/files/styles/inline_large/public/content/images/2017/01/23/smartwatches.jpg?itok=TReWhQ18" width="940" height="528" /></a></div>  </div>  
  <div class="views-field views-field-field-content-main-section">        <div class="field-content">Eerste Indruk</div>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/eerste-indruk/eerste-indruk-samsung-gear-s3-en-asus-zenwatch-3">Eerste indruk: Samsung Gear S3 en Asus Zenwatch 3</a></span>  </span></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-6" class="block block-block item-list">

    <h2>Volg Bright</h2>
  
  <div class="content">
    <ul>
                <li class="first"><a href="https://www.facebook.com/Bright.nl" target="_blank"><i class="fa fa-fw fa-facebook"></i> Facebook</a></li>
                <li><a href="https://twitter.com/bright" target="_blank"><i class="fa fa-fw fa-twitter"></i> Twitter</a></li>
                <li><a href="https://www.youtube.com/user/BrightTV" target="_blank"><i class="fa fa-fw fa-youtube"></i> YouTube</a></li>
                <li><a href="http://instagram.com/bright_nl" target="_blank"><i class="fa fa-fw fa-instagram"></i> Instagram</a></li>
                <li><a href="/rss.xml"><i class="fa fa-fw fa-rss"></i> RSS</a></li>
                <li class="last"><a href="mailto:info@bright.nl"><i class="fa fa-fw fa-envelope"></i> Mail</a></li>
              </ul>  </div>
</div>
<div id="block-views-meer-bright-block" class="block block-views">

    <h2>Meer Bright</h2>
  
  <div class="content">
    <div class="view view-meer-bright view-id-meer_bright view-display-id-block view-dom-id-09032da3528a2d7aca5ae185bfe28f25">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-content-image">       <a href="http://www.rtlz.nl/programma/bright-tv" target="_blank" rel="nofollow"><div class="field-content"><img src="https://www.bright.nl/sites/default/files/styles/ipad_teaser_nomargin_3x3/public/meerbright-tv_0.png?itok=P0I9DdF_" width="660" height="701" /></div></a>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-content-image">       <a href="https://ideas.bright.nl" target="_blank" rel="nofollow"><div class="field-content"><img src="https://www.bright.nl/sites/default/files/styles/ipad_teaser_nomargin_3x3/public/bright_ideas_0.png?itok=RqMMmFta" width="660" height="701" alt="Bright Ideas" /></div></a>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-content-image">       <a href="https://store.bright.nl/" target="_blank" rel="nofollow"><div class="field-content"><img src="https://www.bright.nl/sites/default/files/styles/ipad_teaser_nomargin_3x3/public/meerbright-store_0.png?itok=FfIMVvZB" width="660" height="701" /></div></a>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-field-content-image">       <a href="https://day.bright.nl" target="_blank" rel="nofollow"><div class="field-content"><img src="https://www.bright.nl/sites/default/files/styles/ipad_teaser_nomargin_3x3/public/bright_day_0.png?itok=BtQYMBhf" width="660" height="701" alt="Bright Day" /></div></a>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
  <!-- // Region -->
        </div>
        <div id="shortCuts">
          <div class="item-list"><h3>Inhoud</h3><ul><li class="first"><a href="/nieuws">Nieuws</a></li>
<li><a href="/bright-tv">Bright TV</a></li>
<li><a href="/fitgirl">Fitgirl</a></li>
<li><a href="/uitpakparty">Uitpakparty</a></li>
<li><a href="/eerste-indruk">Eerste Indruk</a></li>
<li><a href="/duurtest">Duurtest</a></li>
<li><a href="/uitlegparty">Uitlegparty</a></li>
<li><a href="/commentaar">Commentaar</a></li>
<li><a href="/bright-ideas">Bright Ideas</a></li>
<li><a href="/bright-kids">Bright Kids</a></li>
<li><a href="/bright-business">Bright Business</a></li>
<li><a href="/game-van-de-week">Game van de Week</a></li>
<li><a href="/video-van-de-dag">Video van de Dag</a></li>
<li><a href="/top5">Top5</a></li>
<li><a href="/vr-tip">VR tip</a></li>
<li><a href="/app-tip">App tip</a></li>
<li><a href="/bright-day">Bright Day</a></li>
<li><a href="/bright-night">Bright Night</a></li>
<li class="last"><a href="/zelf-doen">Zelf Doen</a></li>
</ul></div>          <div class="item-list"><h3>Bloggers</h3><ul><li class="first"><a href="/bram-van-dijk">Bram van Dijk</a></li>
<li><a href="/daniel-verlaan">Daniël Verlaan</a></li>
<li><a href="/david-lemereis">David Lemereis</a></li>
<li><a href="/erwin-van-der-zande">Erwin van der Zande</a></li>
<li><a href="/floris-poort">Floris Poort</a></li>
<li><a href="/ingeborg-van-lieshout">Ingeborg van Lieshout</a></li>
<li><a href="/jan-meijroos">Jan Meijroos</a></li>
<li><a href="/maarten-reijnders">Maarten Reijnders</a></li>
<li><a href="/miranda-hoogervorst">Miranda Hoogervorst</a></li>
<li><a href="/rutger-middendorp">Rutger Middendorp</a></li>
<li><a href="/rutger-otto">Rutger Otto</a></li>
<li class="last"><a href="/tonie-van-ringelestijn">Tonie van Ringelestijn</a></li>
</ul></div>        </div>
        <div id="zoeken">
          <!-- Zoeken regio /-->
            <!-- Region -->
  <div class="region region-sidebar-second">
    <div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="/nieuws/super-mario-run-78-miljoen-keer-gedownload?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+brightmagazine+%28B+R+I+G+H+T+-+innovative+lifestyle%29" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Zoekveld</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Zoeken </label>
 <input title="Geef de woorden op waarnaar u wilt zoeken." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><span class="search-icon"><input type="submit" id="edit-submit" name="op" value="Zoeken" class="form-submit" /></span></div><input type="hidden" name="form_build_id" value="form-aIvZZnGo_btWfmlTP3Hum1DX5TDkb4D-O8rzVh96MBQ" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-views-popular-search-block" class="block block-views">

    <h2>Populaire zoektermen</h2>
  
  <div class="content">
    <div class="view view-popular-search view-id-popular_search view-display-id-block view-dom-id-74ad61413a8312511a306ede1d35b01e">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-q">        <span class="field-content"><a href="/search/site/Cookies">Cookies</a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-q">        <span class="field-content"><a href="/search/site/Wifi">Wifi</a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-q">        <span class="field-content"><a href="/search/site/Hue">Hue</a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-q">        <span class="field-content"><a href="/search/site/Smartwatch">Smartwatch</a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd">  
  <span class="views-field views-field-q">        <span class="field-content"><a href="/search/site/App">App</a></span>  </span></li>
          <li class="views-row views-row-6 views-row-even">  
  <span class="views-field views-field-q">        <span class="field-content"><a href="/search/site/Contact">Contact</a></span>  </span></li>
          <li class="views-row views-row-7 views-row-odd">  
  <span class="views-field views-field-q">        <span class="field-content"><a href="/search/site/Plant">Plant</a></span>  </span></li>
          <li class="views-row views-row-8 views-row-even">  
  <span class="views-field views-field-q">        <span class="field-content"><a href="/search/site/Ghostery">Ghostery</a></span>  </span></li>
          <li class="views-row views-row-9 views-row-odd">  
  <span class="views-field views-field-q">        <span class="field-content"><a href="/search/site/Camera">Camera</a></span>  </span></li>
          <li class="views-row views-row-10 views-row-even views-row-last">  
  <span class="views-field views-field-q">        <span class="field-content"><a href="/search/site/Hyperloop">Hyperloop</a></span>  </span></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
  <!-- // Region -->
        </div>
      </div>
    </nav>
  </div>
</header>
<div id="canvas">
  <!-- Canvas top -->
<!-- // canvas top -->
<!-- Page header -->
<!-- // Page header -->

  <div class="billboard"><div id='adf-billboard'>
  <script type='text/javascript'>
    googletag.display('adf-billboard');
  </script>
</div></div>  <div id="page" class="start">
    <div id="scrollToTopButton" style="display: none;"></div>

    
    <div id="main">

      <!-- Notifications -->
<!-- // Notifications -->
<!-- Quicklinks -->
<!-- // Quicklinks -->
<!-- Content top -->
<!-- // Content top -->
<!-- Content -->
  <!-- Region -->
  <div class="region region-content">
    
<article data-id="1" data-created="1485880380" class="news    ">
<div class="anchor" id="node_54021"></div>
  <div class="body">



<div class="image-wrapper-landscape article-image">
  

        <figure class="">
  <img sizes="100vw" srcset="https://www.bright.nl/sites/default/files/styles/article_940_528/public/content/images/2017/01/19/supermariorun.jpg?itok=v0l_JG-z 320w, https://www.bright.nl/sites/default/files/styles/article_940_528_x2/public/content/images/2017/01/19/supermariorun.jpg?itok=v0l_JG-z 1024w" src="https://www.bright.nl/sites/default/files/styles/article_940_528/public/content/images/2017/01/19/supermariorun.jpg?itok=v0l_JG-z" width="940" height="528" alt="Super Mario Run 78 miljoen keer gedownload" />      
    
    </figure>

    </div>

          <h1 class="article__title"><a href="/nieuws/super-mario-run-78-miljoen-keer-gedownload">Super Mario Run 78 miljoen keer gedownload</a></h1>
    
          <div class="tagline">
        <span class="date-created">
            dinsdag 31 januari 2017 17:33        </span>
              </div>
    
    <!-- Content -->
          <div class="article__share">
        <a href="http://twitter.com/intent/tweet?text=Super Mario Run 78 miljoen keer gedownload&amp;url=https://www.bright.nl/nieuws/super-mario-run-78-miljoen-keer-gedownload" target="_blank" class="twitter"><img src="/profiles/bright/themes/bright/img/ico-twitter.png" /></a><a href="http://facebook.com/sharer.php?t=Super Mario Run 78 miljoen keer gedownload&amp;u=https://www.bright.nl/nieuws/super-mario-run-78-miljoen-keer-gedownload" target="_blank" class="facebook"><img src="/profiles/bright/themes/bright/img/ico-facebook.png" /></a><a href="mailto:?subject=Gezien%20bij%20Bright&amp;body=Super Mario Run 78 miljoen keer gedownload%0A%0Ahttps://www.bright.nl/nieuws/super-mario-run-78-miljoen-keer-gedownload" target="_blank" class="mail"><img src="/profiles/bright/themes/bright/img/ico-mail.png" /></a><a href="whatsapp://send?text=Super Mario Run 78 miljoen keer gedownload%20https://www.bright.nl/nieuws/super-mario-run-78-miljoen-keer-gedownload" target="_blank" class="whatsapp"><img src="/profiles/bright/themes/bright/img/ico-whatsapp.png" /></a>      </div>
        
    <div class="content">
      <div class="paragraph">
<div class="paragraph"><p class="summary">Vijf procent van de spelers van Nintendo's nieuwe iOS-game Super Mario Run betaalt voor de hele game.</p></div><p>Tot nu toe was het onduidelijk hoe succesvol <em>Super Mario Run</em> was. Bij de bekendmaking van de nieuwste kwartaalcijfers van zijn bedrijf vertelt Nintendo-president Tatsumi Kimishima dat de game 78 miljoen keer is gedownload, meldt <em><a href="https://www.bloomberg.com/news/articles/2017-01-31/nintendo-beats-profit-lifts-forecast-on-pokemon-ahead-of-switch">Bloomberg</a></em>. Daarvan betaalde 5 procent van de spelers na de eerste drie levels 10 euro/dollar om verder te spelen, in totaal bijna zo&rsquo;n 4 miljoen spelers dus.</p>

<p>Dat is minder dan Nintendo had verwacht; het bedrijf had gehoopt op een verkoop aan minstens 10 procent van de spelers. Toch presteert <em>Super Mario Run</em> helemaal niet slecht, zegt de Japanse mobile game-analist Serkan Toto tegen <em><a href="https://www.wsj.com/articles/nintendo-profit-buoyed-by-weak-yen-1485848404">The Wall Street Journal</a></em>. &ldquo;Voor een game die zoveel kost, zijn de prestaties behoorlijk verbazingwekkend&rdquo;, aldus Toto. Hij haalt mobiele games aan die 1 of 2 dollar vragen voor in-app-aankopen, maar toch vele minder dan 5 procent van hun klanten tot een aankoop weten te verleiden.</p>

<h2>Twee nieuwe mobiele games</h2>

<p>Nintendo zegt dat <em>Super Mario Run</em> tot nu toe voor een omzet van 6 miljard yen heeft gezorgd, bijna 50 miljoen euro. Maar de game moet nog verschijnen voor Android, die versie wordt in maart verwacht. En op donderdag komt nieuwe mobiele Nintendo-game <em>Fire Emblem: Heroes</em> uit, meteen voor zowel Android als iOS. De strategiegame is helemaal gratis te spelen, maar wie betaalt wordt niet dwarsgezeten door tijdsloten tijdens het spelen.</p><div id='adf-autonative' style='text-align:center; margin:auto;'>
    <script type='text/javascript'>
        googletag.display('adf-autonative');
    </script>
</div>

<p>De derde mobiele Nintendo-game is ondertussen verplaatst. De <em>Animal Crossing</em>-game voor smartphones en tablets verschijnt nu op z&rsquo;n vroegst in april. Ondanks tegenvallende verkopen van <em>Super Mario Run</em> had Nintendo toch een positief kwartaal, met hogere winst dan een jaar geleden. Dat lijkt vooral te wijten aan sterke verkopen van nieuwe <em>Pokémon</em>-games Sun en Moon.</p>

<p>Nintendo boekte afgelopen kwartaal een winst van 32,3 miljard yen, zo&rsquo;n 265 miljoen euro. Vorig jaar lag de winst op 29,1 miljard yen, 239 miljoen euro. De Wii U werd afgelopen kwartaal slechts 200.000 keer verkocht. Op zich logisch: nieuwe Nintendo-spelcomputer Switch ligt vanaf 3 maart in de winkel. Nintendo zei eerder al nog maar 800.000 exemplaren van de Wii U te maken, met zijn nieuwe spelcomputer in het verschiet.</p>
      </div>
    </div>
    
          <div class="article__share">
        <a href="http://twitter.com/intent/tweet?text=Super Mario Run 78 miljoen keer gedownload&amp;url=https://www.bright.nl/nieuws/super-mario-run-78-miljoen-keer-gedownload" target="_blank" class="twitter"><img src="/profiles/bright/themes/bright/img/ico-twitter.png" /></a><a href="http://facebook.com/sharer.php?t=Super Mario Run 78 miljoen keer gedownload&amp;u=https://www.bright.nl/nieuws/super-mario-run-78-miljoen-keer-gedownload" target="_blank" class="facebook"><img src="/profiles/bright/themes/bright/img/ico-facebook.png" /></a><a href="mailto:?subject=Gezien%20bij%20Bright&amp;body=Super Mario Run 78 miljoen keer gedownload%0A%0Ahttps://www.bright.nl/nieuws/super-mario-run-78-miljoen-keer-gedownload" target="_blank" class="mail"><img src="/profiles/bright/themes/bright/img/ico-mail.png" /></a><a href="whatsapp://send?text=Super Mario Run 78 miljoen keer gedownload%20https://www.bright.nl/nieuws/super-mario-run-78-miljoen-keer-gedownload" target="_blank" class="whatsapp"><img src="/profiles/bright/themes/bright/img/ico-whatsapp.png" /></a>      </div>
    
    

      <div class="content-bottom">
        <div class="taxonomyline">
                                          
        </div>



  
        <div class="blogger"><table><tr><td><div class="image"><a href="/taxonomy/term/158"><img src="https://www.bright.nl/sites/default/files/styles/medium/public/content/images/2015/12/14/1_0.jpg?itok=x1TUiabK" /></a></div></td><td><div class="name"><a href="/taxonomy/term/158">Floris Poort</a></div><div class="description"><p>Floris wordt enthousiast van gadgets, films, series en games, maar als er iets slechts tussen zit begint hij al snel te brommen. Wordt daarom door collega's ook wel 'de Maarten van Rossem van de techjournalistiek' genoemd. Die geuzenaam draagt hij met trots.</p></div><div class="twitter"><a href="https://twitter.com/@florispoort" target="_blank">@florispoort</a></div></td></tr></table></div>      </div>
      
  </div>
  
</article>

<div id='adf-billboard-mobile'>
  <script type='text/javascript'>
    googletag.display('adf-billboard-mobile');
  </script>
</div><div class="related-content">
        <h2>Lees ook:</h2>
      
        <div class="small-teaser">
          <div class="wrapper">
            <div class="image-wrapper-landscape">
              <a href="/node/53211">
                <img src="https://www.bright.nl/sites/default/files/styles/landscape_2/public/content/images/2017/01/17/stemmario.jpg?itok=1HVyKp-b" />
              </a>
            </div>
            <div class="image-tag">
              <div class="tag">Video van de Dag</div>
            </div>

            <h3 class="title">
              <a href="/node/53211">Video van de dag: de man achter de stem van Nintendo&#039;s Mario</a>            </h3>

            <div class="content summary">
              Dit is de man die al ruim 26 jaar het beroemde stemmetje van Nintendo's Mario inspreekt. En die van Luigi, Wario en meer personages.            </div>

            <div class="tagline">
              </php>
                Tonie van Ringelestijn &#8226;
                            18-01-2017 09:13            </div>
          </div>
        </div>
      </div>
<div class="dart-footer">
  </div>

  <script type='text/javascript'>
    /** CONFIGURATION START **/
    _sf_async_config.sections = 'Nieuws';
    _sf_async_config.authors = 'Floris Poort';
    /** CONFIGURATION END **/
  </script>  </div>
  <!-- // Region -->
<!-- // Content -->
<!-- Content bottom -->
<!-- // Content bottom -->
    </div>
  </div>

  <!-- Page bottom -->
<!-- // Page bottom -->
<!-- Canvas bottom -->
<!-- // canvas bottom -->
</div>

    <script type="text/javascript" src="https://www.bright.nl/sites/default/files/js/js_JLxuxbhhrFRy-sBnijHkR0TGGHgiukMPv94zvDWgQ3g.js"></script>
<script type="text/javascript" src="https://www.bright.nl/sites/default/files/js/js_rKYL45T5MzpmF7hmHYqgjefMryoIzipvUiqiJ3y5Hgo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"bright","theme_token":"pnXuyBhiEG08v4-AtoGdam-BzFxJWV3UEgClxiUtB4o","js":{"modules\/statistics\/statistics.js":1,"profiles\/bright\/modules\/contrib\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/nl_qm7wFhePCmBnfGnj1zQuAoTaiIS4LsyJk5C-l38C_xs.js":1,"profiles\/bright\/libraries\/jquery.cycle\/jquery.cycle.all.js":1,"profiles\/bright\/libraries\/jquery.imagesloaded\/jquery.imagesloaded.js":1,"profiles\/bright\/modules\/contrib\/field_slideshow\/field_slideshow.js":1,"profiles\/bright\/modules\/custom\/rtl_menu_preview\/js\/menu_preview.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/aggregator\/aggregator.css":1,"modules\/comment\/comment.css":1,"profiles\/bright\/modules\/contrib\/date\/date_api\/date.css":1,"profiles\/bright\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"profiles\/bright\/modules\/contrib\/relation_add\/relation_add.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"profiles\/bright\/modules\/contrib\/views\/css\/views.css":1,"profiles\/bright\/modules\/contrib\/ctools\/css\/ctools.css":1,"profiles\/bright\/modules\/contrib\/field_slideshow\/field_slideshow.css":1,"profiles\/bright\/themes\/bright\/css\/style.css":1}},"hide_submit":{"hide_submit_status":true,"hide_submit_method":"hide","hide_submit_css":"hide-submit-disable","hide_submit_abtext":"","hide_submit_atext":"","hide_submit_hide_css":"hide-submit-processing","hide_submit_hide_text":"Processing...","hide_submit_hide_fx":0,"hide_submit_reset_time":15000},"urlIsAjaxTrusted":{"\/nieuws\/super-mario-run-78-miljoen-keer-gedownload?utm_source=feedburner\u0026utm_medium=feed\u0026utm_campaign=Feed%3A+brightmagazine+%28B+R+I+G+H+T+-+innovative+lifestyle%29":true},"statistics":{"data":{"nid":"54021"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>

        <script src="/profiles/bright/themes/bright/js/vendor/jquery.colorbox-min.js"></script>
    <script src="/profiles/bright/themes/bright/js/vendor/jquery.flexslider-min.js"></script>
    <script src="/profiles/bright/themes/bright/js/vendor/jquery.scrollTo.min.js"></script>
    <script src="/profiles/bright/themes/bright/js/vendor/jquery.matchHeight.js"></script>
    <script src="/profiles/bright/themes/bright/js/vendor/jquery.watch.min.js"></script>
    <script src="/profiles/bright/themes/bright/js/vendor/jquery.hash-tabs.js"></script>
    <script src="/profiles/bright/themes/bright/js/vendor/jquery.cookie.js"></script>
    <script src="/profiles/bright/themes/bright/js/vendor/jquery.smartbanner.js"></script>
    <script src="/profiles/bright/themes/bright/js/vendor/requirejs/require.js"></script>
    <script src="/profiles/bright/themes/bright/js/main.config.js?cb=1485880526"></script>
    <script src="/profiles/bright/themes/bright/js/main.min.js?cb=1485880526"></script>
    <script type="text/javascript" src="https://www.bright.nl/sites/default/files/js/js_VU7P4CTgUZdF2SyFko5LLAg9ZK0OSVjXVaAFnTLgVt0.js"></script>
    
    <script type='text/javascript'>
      (function() {
        function loadChartbeat() {
          window._sf_endpt = (new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() {
          oldonload();
          loadChartbeat();
        };
      })();
    </script>
  </body>
</html>
