<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="nl"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="nl"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="nl"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="nl"> <!--<![endif]-->

  <head>
        <script src="//lib.rtl.nl/cookie-service/client.bundle.js" type="text/javascript"></script>
    <title>Video: dit robotje maakt je ramen schoon | Bright.nl</title>
    <link rel="apple-touch-icon-precomposed" href="/profiles/bright/themes/bright/img/apple-icon-precomposed.png" />
    <link rel="apple-touch-icon" sizes="57x57" href="/profiles/bright/themes/bright/img/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/profiles/bright/themes/bright/img/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/profiles/bright/themes/bright/img/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/profiles/bright/themes/bright/img/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/profiles/bright/themes/bright/img/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/profiles/bright/themes/bright/img/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/profiles/bright/themes/bright/img/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/profiles/bright/themes/bright/img/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/profiles/bright/themes/bright/img/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/profiles/bright/themes/bright/img/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/profiles/bright/themes/bright/img/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/profiles/bright/themes/bright/img/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/profiles/bright/themes/bright/img/favicon-16x16.png">
    <link rel="mask-icon" href="/profiles/bright/themes/bright/img/favicon.svg">
    <link rel="manifest" href="/profiles/bright/themes/bright/img/manifest.json">
    <link rel="shortcut icon" href="/profiles/bright/themes/bright/img/favicon.ico" />
    <meta name="msapplication-TileColor" content="#18b9e0">
    <meta name="msapplication-TileImage" content="/profiles/bright/themes/bright/img/ms-icon-144x144.png">
    <meta name="theme-color" content="#18b9e0">
    <meta property="fb:pages" content="136510608905" />
    <meta name="apple-itunes-app" content="app-id=648351148">
    <meta name="google-play-app" content="app-id=com.mediabunker.bright2">

    <link type="text/css" rel="stylesheet" href="https://www.bright.nl/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bright.nl/sites/default/files/css/css_aeq5qab7DiAd9XhX9gMADh4jB1xe0HFm3w_-dyE8qXM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bright.nl/sites/default/files/css/css_UnDdM8J-pxxaE09Dfl7Ha8S0YlZVl5sruv8YpzkgIFw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bright.nl/sites/default/files/css/css_1De7heVvHrBqkNUoldcaKzc63ytTC3oicKJuH8-ayrg.css" media="all" />
    <script src="//lib.rtl.nl/ask/1.10.8/ask.min.js" type="text/javascript"></script>
    <script>
            RTL.init({"meta":{"abstractkey":345118,"seasonkey":345119,"publicatiepunt":"brightnl","type":"article","ui":"66661","titel":"Video: dit robotje maakt je ramen schoon","context":"Tonie-van-Ringelestijn","nav":"nieuws.video-dit-robotje-maakt-je-ramen-schoon"},"modules":["stats","statsLotame"],"topBar":{"visible":false},"metabar":{"visible":false}});
    </script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.bright.nl/profiles/bright/themes/bright/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Na de robotstofzuiger en robotgrasmaaier is er nu een robot om je ramen te lappen." />
<meta name="generator" content="Bright.nl" />
<link rel="canonical" href="https://www.bright.nl/nieuws/video-dit-robotje-maakt-je-ramen-schoon" />
<link rel="shortlink" href="https://www.bright.nl/node/66661" />
<link rel="author" href="https://plus.google.com/116859785097165694202" />
<meta property="fb:app_id" content="1165873723445290" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Bright.nl" />
<meta property="og:url" content="https://www.bright.nl/nieuws/video-dit-robotje-maakt-je-ramen-schoon" />
<meta property="og:title" content="Video: dit robotje maakt je ramen schoon" />
<meta property="og:description" content="Na de robotstofzuiger en robotgrasmaaier is er nu een robot om je ramen te lappen." />
<meta property="og:image" content="https://www.bright.nl/sites/default/files/content/images/2017/09/06/windowmate.jpg" />
<meta property="og:image:secure_url" content="https://www.bright.nl/sites/default/files/content/images/2017/09/06/windowmate.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@bright" />
<meta name="twitter:title" content="Video: dit robotje maakt je ramen schoon" />
<meta name="twitter:description" content="Na de robotstofzuiger en robotgrasmaaier is er nu een robot om je ramen te lappen." />
<meta name="twitter:image:src" content="https://www.bright.nl/sites/default/files/content/images/2017/09/06/windowmate.jpg" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="initial-scale=1.0 ,maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="google-site-verification" content="1hlUkN36wCYYfH2aEraFf7pFsv3bH1NN7mYEJGiiyOo" />

    <!-- Note that the following scripts MUST be loaded in the head: -->
    <script>document.write('<script src="/profiles/bright/themes/bright/js/vendor/html5shiv/dist/html5shiv.js">\x3C/script>')</script>
    <script>document.write('<script src="/profiles/bright/themes/bright/js/vendor/respond/respond.min.js">\x3C/script>');</script>
    <!-- Header bottom -->
<script type='text/javascript'>
    (function () {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
</script>
<script type='text/javascript'>
var adf_w = document.documentElement.clientWidth;
if(adf_w >= 1024){
googletag.defineSlot('/4045/Bright/artikel/billboard', [[2, 1], [728, 90], [970, 90], [970, 250], [970, 460], [970, 500], [970, 501], [970, 600]], 'adf-billboard').addService(googletag.pubads());
googletag.defineSlot('/4045/Bright/artikel/autonative', [[2, 1], [510, 510], [600, 600], [520, 520]], 'adf-autonative').addService(googletag.pubads());
}else if(adf_w >= 768){
googletag.defineSlot('/4045/Bright/artikel/billboard', [[2, 1], [728, 90], [970, 460], [970, 600], [970, 501]], 'adf-billboard').addService(googletag.pubads());
googletag.defineSlot('/4045/Bright/artikel/autonative', [[2, 1], [510, 510], [600, 600], [520, 520]], 'adf-autonative').addService(googletag.pubads());
}else {
googletag.defineSlot('/4045/Bright/artikel/mobile', [[2, 1], [970, 460], [970, 501], [300, 50], [300, 100], [300, 250], [320, 50], [320, 100], [320, 240], [320, 250], [970, 600]], 'adf-billboard').addService(googletag.pubads());
googletag.defineSlot('/4045/Bright/artikel/autonative', [[2, 1], [510, 510], [600, 600], [520, 520], [530, 530]], 'adf-autonative').addService(googletag.pubads());
}
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script><script src="//cdn.blueconic.net/rtlnieuws.js"></script><!-- // Header bottom -->
      <!-- Google Tag Manager -->
      <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NQBB4F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
              '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
          })(window,document,'script','dataLayer','GTM-NQBB4F');</script>
      <!-- End Google Tag Manager -->
  </head>
  <body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-66661 node-type-rtl-content-artikel" >
      <!-- Google Tag Manager (noscript) -->
      <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NQBB4F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      <!-- End Google Tag Manager (noscript) -->

    <div class="billboard"><div id='adf-billboard'>
  <script type='text/javascript'>
    googletag.display('adf-billboard');
  </script>
</div></div>
        
<header class="header quicklinks">
  <div class="tab-container">
    <nav id="mainNav">
      <div class="bg-wrapper">
        <div class="logo-nav-wrapper">
          <div class="logo">
            <a href="/" title="Bright.nl">
              <img alt="Bright.nl" src="/profiles/bright/themes/bright/img/bright-logo.svg" onerror="this.src='/profiles/bright/themes/bright/img/bright-logo.png'">
              <div class="logo-loader" style="display: none;"><i class="fa fa-cog fa-spin"></i></div>
            </a>
          </div>
          <nav>
            <ul class="tab-nav" role="tablist">
              <li><a href="#home" data-icon="home"><span></span></a></li>
              <li><a href="#bestAndBrightest" data-icon="bestAndBrightest"><span></span></a></li>
              <li><a href="#shortCuts" data-icon="shortCuts"><span></span></a></li>
              <li><a href="#meerBright" data-icon="mijnBright"><span></span></a></li>
              <li><a href="#zoeken" data-icon="zoeken"><span></span></a></li>
            </ul>
          </nav>
        </div>
      </div>
      <div class="footer-wrapper">
        <div class="copyright-nav-wrapper">
          <a href="http://www.rtlnederland.nl" target="_blank">&copy; 2017 RTL Nederland</a> &#8226;
          <a href="/colofon" target="_self">Contact</a> &#8226;
          <a href="//www.rtl.nl/service/copyright/" target="_blank">Gebruikersvoorwaarden</a> &#8226;
          <a href="//terms.rtl.nl/privacy-statement" target="_blank">Privacy- en cookiestatement</a>
        </div>
      </div>

      
    </nav>
  </div>
</header>
<div class="menu">
  <div class="tab-pane-container clearfix">
    <div id="home">
    </div>
    <div id="bestAndBrightest">
        <!-- Region -->
  <div class="region region-sidebar-first">
    <div id="block-views-best-and-brightest-block" class="block block-views">

    <h2>Uitgelicht</h2>
  
  <div class="content">
    <div class="view view-best-and-brightest view-id-best_and_brightest view-display-id-block view-dom-id-4f67eff4f4f7060da5e13784a11692f7">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="best-brightest-list">          <li class="views-row views-row-1 views-row-odd views-row-first best-brightest-item">  
  <div class="views-field views-field-field-content-image">        <div class="field-content"><a href="/eerste-indruk/getest-de-tofste-star-wars-gadgets-van-2017"><img alt="Getest: de tofste Star Wars-gadgets van 2017" src="https://www.bright.nl/sites/default/files/styles/inline_large/public/content/images/2017/09/03/starwars-ar-erwin.jpg?itok=4OMe2qw1" width="940" height="528" /></a></div>  </div>  
  <div class="views-field views-field-field-content-main-section">        <div class="field-content">Eerste Indruk</div>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/eerste-indruk/getest-de-tofste-star-wars-gadgets-van-2017">Getest: de tofste Star Wars-gadgets van 2017</a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even best-brightest-item">  
  <div class="views-field views-field-field-content-image">        <div class="field-content"><a href="/game-van-de-week/mario-rabbids-kingdom-battle-gouden-combinatie-op-nintendo-switch"><img alt="Mario + Rabbids Kingdom Battle: gouden combinatie op Nintendo Switch" src="https://www.bright.nl/sites/default/files/styles/inline_large/public/content/images/2017/09/03/Mariorab1.jpg?itok=Oq7C0nKB" width="940" height="528" /></a></div>  </div>  
  <div class="views-field views-field-field-content-main-section">        <div class="field-content">Game van de Week</div>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/game-van-de-week/mario-rabbids-kingdom-battle-gouden-combinatie-op-nintendo-switch">Mario + Rabbids Kingdom Battle: gouden combinatie op Nintendo Switch</a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd best-brightest-item">  
  <div class="views-field views-field-field-content-image">        <div class="field-content"><a href="/eerste-indruk/eerste-indruk-lg-v30-moet-het-hebben-van-zijn-camera"><img alt="Eerste indruk: LG V30 moet het hebben van zijn camera" src="https://www.bright.nl/sites/default/files/styles/inline_large/public/content/images/2017/08/31/erwinmerijn-lg-v30.jpg?itok=pKZ-lxNX" width="940" height="528" /></a></div>  </div>  
  <div class="views-field views-field-field-content-main-section">        <div class="field-content">Eerste Indruk</div>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/eerste-indruk/eerste-indruk-lg-v30-moet-het-hebben-van-zijn-camera">Eerste indruk: LG V30 moet het hebben van zijn camera</a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even best-brightest-item">  
  <div class="views-field views-field-field-content-image">        <div class="field-content"><a href="/uitpakparty/uitpakparty-verloren-voorwerpen-vinden-met-tile-trackers"><img alt="Uitpakparty: verloren voorwerpen vinden met Tile-trackers" src="https://www.bright.nl/sites/default/files/styles/inline_large/public/content/images/2017/09/03/upp-tile.jpg?itok=culV881U" width="940" height="528" /></a></div>  </div>  
  <div class="views-field views-field-field-content-main-section">        <div class="field-content">Uitpakparty</div>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/uitpakparty/uitpakparty-verloren-voorwerpen-vinden-met-tile-trackers">Uitpakparty: verloren voorwerpen vinden met Tile-trackers</a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd views-row-last best-brightest-item">  
  <div class="views-field views-field-field-content-image">        <div class="field-content"><a href="/duurtest/duurtest-opel-ampera-e-de-tesla-model-3-er-al"><img alt="Duurtest Opel Ampera-E: de Tesla Model 3 is er al" src="https://www.bright.nl/sites/default/files/styles/inline_large/public/content/images/2017/08/31/IMG_5715.JPG?itok=_N0heDez" width="940" height="528" /></a></div>  </div>  
  <div class="views-field views-field-field-content-main-section">        <div class="field-content">Duurtest</div>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/duurtest/duurtest-opel-ampera-e-de-tesla-model-3-er-al">Duurtest Opel Ampera-E: de Tesla Model 3 is er al</a></span>  </span></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-6" class="block block-block item-list">

    <h2>Volg Bright</h2>
  
  <div class="content">
    <ul>
                <li class="first"><a href="https://www.facebook.com/Bright.nl" target="_blank"><i class="fa fa-fw fa-facebook"></i> Facebook</a></li>
                <li><a href="https://twitter.com/bright" target="_blank"><i class="fa fa-fw fa-twitter"></i> Twitter</a></li>
                <li><a href="https://www.youtube.com/user/BrightTV" target="_blank"><i class="fa fa-fw fa-youtube"></i> YouTube</a></li>
                <li><a href="http://instagram.com/bright_nl" target="_blank"><i class="fa fa-fw fa-instagram"></i> Instagram</a></li>
                <li class="last"><a href="/rss.xml"><i class="fa fa-fw fa-rss"></i> RSS</a></li>
              </ul>  </div>
</div>
  </div>
  <!-- // Region -->
    </div>
    <div id="shortCuts">
      <div class="item-list"><h3>Inhoud</h3><ul><li class="first"><a href="/bright-tv">Bright TV</a></li>
<li><a href="/bright-day">Bright Day</a></li>
<li><a href="/bright-night">Bright Night</a></li>
<li><a href="/nieuws">Nieuws</a></li>
<li><a href="/uitpakparty">Uitpakparty</a></li>
<li><a href="/eerste-indruk">Eerste Indruk</a></li>
<li><a href="/bright-business">Bright Business</a></li>
<li><a href="/uitlegparty">Uitlegparty</a></li>
<li><a href="/commentaar">Commentaar</a></li>
<li><a href="/bright-ideas">Bright Ideas</a></li>
<li><a href="/video-van-de-dag">Video van de Dag</a></li>
<li><a href="/fitgirl">Fitgirl</a></li>
<li><a href="/bright-kids">Bright Kids</a></li>
<li><a href="/zelf-doen">Zelf Doen</a></li>
<li><a href="/duurtest">Duurtest</a></li>
<li><a href="/game-van-de-week">Game van de Week</a></li>
<li><a href="/top5">Top5</a></li>
<li><a href="/app-tip">App tip</a></li>
<li class="last"><a href="/vr-tip">VR tip</a></li>
</ul></div>      <div class="item-list"><h3>Redactie</h3><ul><li class="first"><a href="/bram-van-dijk">Bram van Dijk</a></li>
<li><a href="/daniel-verlaan">Daniël Verlaan</a></li>
<li><a href="/david-lemereis">David Lemereis</a></li>
<li><a href="/erwin-van-der-zande">Erwin van der Zande</a></li>
<li><a href="/floris-poort">Floris Poort</a></li>
<li><a href="/ingeborg-van-lieshout">Ingeborg van Lieshout</a></li>
<li><a href="/jan-meijroos">Jan Meijroos</a></li>
<li><a href="/maarten-reijnders">Maarten Reijnders</a></li>
<li><a href="/merijn-doggen">Merijn Doggen</a></li>
<li><a href="/miriam-van-t-veer">Miriam van t Veer</a></li>
<li><a href="/nina-verberne">Nina Verberne</a></li>
<li><a href="/rutger-middendorp">Rutger Middendorp</a></li>
<li><a href="/rutger-otto">Rutger Otto</a></li>
<li class="last"><a href="/tonie-van-ringelestijn">Tonie van Ringelestijn</a></li>
</ul></div>    </div>
    <div id="meerBright">
      <div class="block block-block item-list">
        <h2>Over Bright</h2>
        <div class="content">
          <ul>
            <li class="first"><a href="/colofon"><i class="fa fa-fw fa-bars"></i> Colofon</a></li>
            <li><a href="//privacy.rtl.nl/gebruikers-voorwaarden.html" target="_blank" title="Gebruiksvoorwaarden"><i class="fa fa-fw fa-file-text-o"></i> Gebruiksvoorwaarden</a></li>
            <li><a href="//terms.rtl.nl/privacy-statement" target="_blank" title="Privacy-statement"><i class="fa fa-fw fa-file-text-o"></i> Privacy-statement</a></li>
            <li><a href="mailto:info@bright.nl"><i class="fa fa-fw fa-envelope"></i> Mail</a></li>
            <li class="last"><a href="#">&copy; 2017 RTL Nederland BV</a></li>
          </ul>
        </div>
        
      </div>
    </div>
    <div id="zoeken">
      <!-- Zoeken regio /-->
        <!-- Region -->
  <div class="region region-sidebar-second">
    <div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="/nieuws/video-dit-robotje-maakt-je-ramen-schoon?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+brightmagazine+%28B+R+I+G+H+T+-+innovative+lifestyle%29" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Zoekveld</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Zoeken </label>
 <input title="Geef de woorden op waarnaar u wilt zoeken." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><span class="search-icon"><input type="submit" id="edit-submit" name="op" value="Zoeken" class="form-submit" /></span></div><input type="hidden" name="form_build_id" value="form-mbtX-mwRiBEN4Wmta0afDXbKHtdl20VNN4avKzi5fk8" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-views-popular-search-block" class="block block-views">

    <h2>Populaire zoektermen</h2>
  
  <div class="content">
    <div class="view view-popular-search view-id-popular_search view-display-id-block view-dom-id-0d7f6990ebef4bcd60239245e462e2f8">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-q">        <span class="field-content"><a href="/search/site/Minecraft">Minecraft</a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-q">        <span class="field-content"><a href="/search/site/Vpn">Vpn</a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-q">        <span class="field-content"><a href="/search/site/WiFi">WiFi</a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-q">        <span class="field-content"><a href="/search/site/Ikea">Ikea</a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd">  
  <span class="views-field views-field-q">        <span class="field-content"><a href="/search/site/Minecraft%20amsterdam">Minecraft amsterdam</a></span>  </span></li>
          <li class="views-row views-row-6 views-row-even">  
  <span class="views-field views-field-q">        <span class="field-content"><a href="/search/site/Google%20maps">Google maps</a></span>  </span></li>
          <li class="views-row views-row-7 views-row-odd">  
  <span class="views-field views-field-q">        <span class="field-content"><a href="/search/site/IPhone">IPhone</a></span>  </span></li>
          <li class="views-row views-row-8 views-row-even">  
  <span class="views-field views-field-q">        <span class="field-content"><a href="/search/site/Note%208">Note 8</a></span>  </span></li>
          <li class="views-row views-row-9 views-row-odd">  
  <span class="views-field views-field-q">        <span class="field-content"><a href="/search/site/Sims">Sims</a></span>  </span></li>
          <li class="views-row views-row-10 views-row-even views-row-last">  
  <span class="views-field views-field-q">        <span class="field-content"><a href="/search/site/Tesla">Tesla</a></span>  </span></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
  <!-- // Region -->
    </div>
  </div>
</div><div id="canvas">
  <!-- Canvas top -->
<!-- // canvas top -->
<!-- Page header -->
<!-- // Page header -->

    <div id="page" class="start">
    <div id="scrollToTopButton" style="display: none;"></div>

    
    <div id="main">

      <!-- Notifications -->
<!-- // Notifications -->
<!-- Quicklinks -->
  <!-- Region -->
  <div class="region region-quicklinks">
    <div id="block-rtl-menu-bright-context-links" class="block block-rtl-menu">

    
  <div class="content">
    <div class='context-links'><ul><li><h4>Vandaag: </h4></li><li><a href="https://www.bright.nl/nieuws/nieuwe-nissan-leaf-met-378-km-bereik-maart-al-nederland" >Nieuwe Nissan Leaf aangekondigd, in maart in Nederland</a></li><li><a href="https://www.bright.nl/uitlegparty/nieuwe-televisie-kopen-op-deze-schermtechnieken-moet-je-letten" >Nieuwe tv kopen? Let hier op</a></li><li><a href="https://www.bright.nl/top5/top-5-de-beste-gadgets-van-ifa-2017" >Top 5: beste gadgets van Europa's grootste techbeurs</a></li><li><a href="https://www.bright.nl/nieuws/maak-kans-op-de-destiny-2-game-en-een-unieke-statue" >Maak kans op de game Destiny 2 en een unieke statue</a></li></ul></div>  </div>
</div>
  </div>
  <!-- // Region -->
<!-- // Quicklinks -->
<!-- Content top -->
<!-- // Content top -->
<!-- Content -->
  <!-- Region -->
  <div class="region region-content">
    
<article data-id="1" data-created="1504706640" class="news    ">
<div class="anchor" id="node_66661"></div>
  <div class="body">



<div class="image-wrapper-landscape article-image">
  

        <figure class="">
  <img sizes="100vw" srcset="https://www.bright.nl/sites/default/files/styles/article_940_528/public/content/images/2017/09/06/windowmate.jpg?itok=7SlEioqP 320w, https://www.bright.nl/sites/default/files/styles/article_940_528_x2/public/content/images/2017/09/06/windowmate.jpg?itok=7SlEioqP 1024w" src="https://www.bright.nl/sites/default/files/styles/article_940_528/public/content/images/2017/09/06/windowmate.jpg?itok=7SlEioqP" width="940" height="528" alt="Video: dit robotje maakt je ramen schoon" />    </figure>

    
          
        
      <div class="image-tag">
      <div class="tag">
        Nieuws      </div>
    </div>
</div>

          <h1 class="article__title"><a href="/nieuws/video-dit-robotje-maakt-je-ramen-schoon">Video: dit robotje maakt je ramen schoon</a></h1>
    
          <div class="tagline">
        <span class="date-created">
            woensdag 06 september 2017 16:04        </span>
              </div>
    
    <!-- Content -->
          <div class="article__share">
        <a href="http://twitter.com/intent/tweet?text=Video: dit robotje maakt je ramen schoon&amp;url=https://www.bright.nl/nieuws/video-dit-robotje-maakt-je-ramen-schoon" target="_blank" class="twitter"><img src="/profiles/bright/themes/bright/img/ico-twitter.png" /></a><a href="http://facebook.com/sharer.php?t=Video: dit robotje maakt je ramen schoon&amp;u=https://www.bright.nl/nieuws/video-dit-robotje-maakt-je-ramen-schoon" target="_blank" class="facebook"><img src="/profiles/bright/themes/bright/img/ico-facebook.png" /></a><a href="mailto:?subject=Gezien%20bij%20Bright&amp;body=Video: dit robotje maakt je ramen schoon%0A%0Ahttps://www.bright.nl/nieuws/video-dit-robotje-maakt-je-ramen-schoon" target="_blank" class="mail"><img src="/profiles/bright/themes/bright/img/ico-mail.png" /></a><a href="whatsapp://send?text=Video: dit robotje maakt je ramen schoon%20https://www.bright.nl/nieuws/video-dit-robotje-maakt-je-ramen-schoon" target="_blank" class="whatsapp"><img src="/profiles/bright/themes/bright/img/ico-whatsapp.png" /></a>      </div>
        
    <div class="content">
      <div class="paragraph">
<div class="paragraph"><p class="summary">Na de robotstofzuiger en robotgrasmaaier is er nu een robot om je ramen te lappen.</p></div><p>Deze&nbsp;Windowmate&nbsp;rijdt met 1,5 cm per seconde over je raam om hem schoon te vegen. Dat houdt hij op een opgeladen accu negen minuten vol, wat genoeg moet zijn voor de meeste ramen. Bij de goedkope versie (450 dollar) moet je eerst zelf schoonmaakmiddel op de ruit doen, bij de duurdere versie (900 dollar) doe je het middel in de robot en doet hij verder alles zelf.</p>

<p>De Windowmate is te koop in Japan, maar wanneer hij in Europa op de markt komt, is nog niet bekend. We zagen hem in actie tijdens&nbsp;<a href="https://www.bright.nl/top5/top-5-de-beste-gadgets-van-ifa-2017" target="_blank">techbeurs IFA in Berlijn</a>:</p>

<div style="position:relative;height:0;padding-bottom:56.25%"><iframe allowfullscreen="" frameborder="0" height="360" src="https://www.youtube.com/embed/he0aVhZdgGY?ecver=2" style="position:absolute;width:100%;height:100%;left:0" width="640"></iframe></div>

<p><br />
	<strong>Lees ook: <a href="https://www.bright.nl/top5/top-5-de-beste-gadgets-van-ifa-2017" target="_blank">top 5 nieuwe gadgets van IFA 2017</a></strong><br />
	<br />
	<strong>Meer gadgetvideo&#39;s?&nbsp;<a href="http://bit.ly/brightnlyoutube">Volg ons YouTube-kanaal</a>.</strong></p><div id='adf-autonative' style='text-align:center; margin:auto;'>
    <script type='text/javascript'>
        googletag.display('adf-autonative');
    </script>
</div>
      </div>

            </div>
    
          <div class="article__share">
        <a href="http://twitter.com/intent/tweet?text=Video: dit robotje maakt je ramen schoon&amp;url=https://www.bright.nl/nieuws/video-dit-robotje-maakt-je-ramen-schoon" target="_blank" class="twitter"><img src="/profiles/bright/themes/bright/img/ico-twitter.png" /></a><a href="http://facebook.com/sharer.php?t=Video: dit robotje maakt je ramen schoon&amp;u=https://www.bright.nl/nieuws/video-dit-robotje-maakt-je-ramen-schoon" target="_blank" class="facebook"><img src="/profiles/bright/themes/bright/img/ico-facebook.png" /></a><a href="mailto:?subject=Gezien%20bij%20Bright&amp;body=Video: dit robotje maakt je ramen schoon%0A%0Ahttps://www.bright.nl/nieuws/video-dit-robotje-maakt-je-ramen-schoon" target="_blank" class="mail"><img src="/profiles/bright/themes/bright/img/ico-mail.png" /></a><a href="whatsapp://send?text=Video: dit robotje maakt je ramen schoon%20https://www.bright.nl/nieuws/video-dit-robotje-maakt-je-ramen-schoon" target="_blank" class="whatsapp"><img src="/profiles/bright/themes/bright/img/ico-whatsapp.png" /></a>      </div>
    
    

      <div class="content-bottom">
        <div class="taxonomyline">
                                          
        </div>



  
        <div class="blogger"><table><tr><td><div class="image"><a href="/taxonomy/term/94"><img src="https://www.bright.nl/sites/default/files/styles/medium/public/content/images/2015/12/14/avatar_1429_0.jpg?itok=gXpD3AJi" /></a></div></td><td><div class="name"><a href="/taxonomy/term/94">Tonie van Ringelestijn</a></div><div class="description"><p>Tonie was in 1999 een van de eerste bloggers in Nederland. Sinds onze start in 2005 doet hij dat ook voor Bright. Sinds 2014 is Tonie de eindredacteur van Bright.nl.</p></div><div class="twitter"><a href="https://twitter.com/@tonie" target="_blank">@tonie</a></div></td></tr></table></div>      </div>
      
  </div>
  
</article>

<div id='adf-billboard-mobile'>
  <script type='text/javascript'>
    googletag.display('adf-billboard-mobile');
  </script>
</div><div class="related-content">
        <h2>Lees ook:</h2>
      
        <div class="small-teaser">
          <div class="wrapper">
            <div class="image-wrapper-landscape">
              <a href="/video-van-de-dag/will-it-drone-ramen-lappen-met-een-drone">
                <img src="https://www.bright.nl/sites/default/files/styles/landscape_2/public/content/images/2017/06/12/willitdrone-ramenlappen.jpg?itok=e-JVyWqC" />
              </a>
            </div>
            <div class="image-tag">
              <div class="tag">Video van de Dag</div>
            </div>

            <h3 class="title">
              <a href="/video-van-de-dag/will-it-drone-ramen-lappen-met-een-drone">Will it drone? Ramen lappen met een drone</a>            </h3>

            <div class="content summary">
              Wat kun je allemaal met zo'n drone? Bright-stagiair test creatieve drone-toepassingen in een nieuwe YouTube-serie.            </div>

            <div class="tagline">
              </php>
                Stephan Timman &#8226;
                            13-06-2017 18:49            </div>
          </div>
        </div>
      </div>
<div class="dart-footer">
  </div>
  </div>
  <!-- // Region -->
<!-- // Content -->
<!-- Content bottom -->
  <!-- Region -->
  <div class="region region-content-bottom">
    <div id="block-block-66" class="block block-block">

    
  <div class="content">
    <style type="text/css">.region-content-bottom{margin-top:-140px;width:100%;background-color:#D5D6D0;text-align:center;padding-top: 10px;}
.region-content-bottom h2 {color: #00bce2;}
}
</style>
<div id="newsletter">
<h2>Nieuwsbrief</h2>
<iframe frameborder="0" height="200" scrolling="no" src="https://rtl.slgnt.eu/optiext/optiextension.dll?ID=lq4AAJpfe07A0W8DIuN5PSZphNbNEviyuQ2ndI%2Bl4EyYT%2BloR56wplZQp7LWRZWfT0Ocu9KLkK" width="420"></iframe>
</div>
  </div>
</div>
  </div>
  <!-- // Region -->
<!-- // Content bottom -->
    </div>
  </div>

  <!-- Page bottom -->
<!-- // Page bottom -->
<!-- Canvas bottom -->
<!-- // canvas bottom -->
</div>

    <script type="text/javascript" src="https://www.bright.nl/sites/default/files/js/js_JLxuxbhhrFRy-sBnijHkR0TGGHgiukMPv94zvDWgQ3g.js"></script>
<script type="text/javascript" src="https://www.bright.nl/sites/default/files/js/js_rKYL45T5MzpmF7hmHYqgjefMryoIzipvUiqiJ3y5Hgo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"bright","theme_token":"ijCk7NJnTF26IRCtdRLUSRQ1DQmXXUzORASxwUEeG1k","js":{"modules\/statistics\/statistics.js":1,"profiles\/bright\/modules\/contrib\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/nl_qm7wFhePCmBnfGnj1zQuAoTaiIS4LsyJk5C-l38C_xs.js":1,"profiles\/bright\/libraries\/jquery.cycle\/jquery.cycle.all.js":1,"profiles\/bright\/libraries\/jquery.imagesloaded\/jquery.imagesloaded.js":1,"profiles\/bright\/modules\/contrib\/field_slideshow\/field_slideshow.js":1,"profiles\/bright\/modules\/custom\/rtl_menu_preview\/js\/menu_preview.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/aggregator\/aggregator.css":1,"modules\/comment\/comment.css":1,"profiles\/bright\/modules\/contrib\/date\/date_api\/date.css":1,"profiles\/bright\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"profiles\/bright\/modules\/contrib\/relation_add\/relation_add.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"profiles\/bright\/modules\/contrib\/views\/css\/views.css":1,"profiles\/bright\/modules\/contrib\/ctools\/css\/ctools.css":1,"profiles\/bright\/modules\/contrib\/field_slideshow\/field_slideshow.css":1,"profiles\/bright\/themes\/bright\/css\/style.css":1}},"hide_submit":{"hide_submit_status":true,"hide_submit_method":"hide","hide_submit_css":"hide-submit-disable","hide_submit_abtext":"","hide_submit_atext":"","hide_submit_hide_css":"hide-submit-processing","hide_submit_hide_text":"Processing...","hide_submit_hide_fx":0,"hide_submit_reset_time":15000},"urlIsAjaxTrusted":{"\/nieuws\/video-dit-robotje-maakt-je-ramen-schoon?utm_source=feedburner\u0026utm_medium=feed\u0026utm_campaign=Feed%3A+brightmagazine+%28B+R+I+G+H+T+-+innovative+lifestyle%29":true},"statistics":{"data":{"nid":"66661"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>

        <script src="/profiles/bright/themes/bright/js/vendor/jquery.colorbox-min.js"></script>
    <script src="/profiles/bright/themes/bright/js/vendor/jquery.flexslider-min.js"></script>
    <script src="/profiles/bright/themes/bright/js/vendor/jquery.scrollTo.min.js"></script>
    <script src="/profiles/bright/themes/bright/js/vendor/jquery.matchHeight.js"></script>
    <script src="/profiles/bright/themes/bright/js/vendor/jquery.watch.min.js"></script>
    <script src="/profiles/bright/themes/bright/js/vendor/jquery.cookie.js"></script>
    <script src="/profiles/bright/themes/bright/js/vendor/jquery.smartbanner.js"></script>
    <script src="/profiles/bright/themes/bright/js/vendor/smoothscroll/dist/smoothscroll.js"></script>
    <script src="/profiles/bright/themes/bright/js/vendor/requirejs/require.js"></script>
    <script src="/profiles/bright/themes/bright/js/main.config.js?cb=1504706418"></script>
    <script src="/profiles/bright/themes/bright/js/main.min.js?cb=1504706418"></script>
    <script type="text/javascript" src="https://www.bright.nl/sites/default/files/js/js_VU7P4CTgUZdF2SyFko5LLAg9ZK0OSVjXVaAFnTLgVt0.js"></script>
    
  </body>
</html>
