<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="nl"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="nl"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="nl"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="nl"> <!--<![endif]-->

  <head>
        <script src="//lib.rtl.nl/cookie-service/client.bundle.js" type="text/javascript"></script>
    <title>WhatsApp komt met vinkjes voor bedrijven | Bright.nl</title>
    <link rel="apple-touch-icon-precomposed" href="/profiles/bright/themes/bright/img/apple-icon-precomposed.png" />
    <link rel="apple-touch-icon" sizes="57x57" href="/profiles/bright/themes/bright/img/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/profiles/bright/themes/bright/img/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/profiles/bright/themes/bright/img/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/profiles/bright/themes/bright/img/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/profiles/bright/themes/bright/img/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/profiles/bright/themes/bright/img/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/profiles/bright/themes/bright/img/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/profiles/bright/themes/bright/img/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/profiles/bright/themes/bright/img/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/profiles/bright/themes/bright/img/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/profiles/bright/themes/bright/img/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/profiles/bright/themes/bright/img/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/profiles/bright/themes/bright/img/favicon-16x16.png">
    <link rel="mask-icon" href="/profiles/bright/themes/bright/img/favicon.svg">
    <link rel="manifest" href="/profiles/bright/themes/bright/img/manifest.json">
    <link rel="shortcut icon" href="/profiles/bright/themes/bright/img/favicon.ico" />
    <meta name="msapplication-TileColor" content="#18b9e0">
    <meta name="msapplication-TileImage" content="/profiles/bright/themes/bright/img/ms-icon-144x144.png">
    <meta name="theme-color" content="#18b9e0">
    <meta property="fb:pages" content="136510608905" />
    <meta name="apple-itunes-app" content="app-id=648351148">
    <meta name="google-play-app" content="app-id=com.mediabunker.bright2">

    <link type="text/css" rel="stylesheet" href="https://www.bright.nl/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bright.nl/sites/default/files/css/css_aeq5qab7DiAd9XhX9gMADh4jB1xe0HFm3w_-dyE8qXM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bright.nl/sites/default/files/css/css_UnDdM8J-pxxaE09Dfl7Ha8S0YlZVl5sruv8YpzkgIFw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.bright.nl/sites/default/files/css/css_1De7heVvHrBqkNUoldcaKzc63ytTC3oicKJuH8-ayrg.css" media="all" />
    <script src="//lib.rtl.nl/ask/1.10.8/ask.min.js" type="text/javascript"></script>
    <script>
            RTL.init({"meta":{"abstractkey":345118,"seasonkey":345119,"publicatiepunt":"brightnl","type":"article","ui":"66216","titel":"WhatsApp komt met vinkjes voor bedrijven","context":"RTL-Z","nav":"nieuws.whatsapp-komt-met-vinkjes-voor-bedrijven"},"modules":["stats","statsLotame"],"topBar":{"visible":false},"metabar":{"visible":false}});
    </script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.bright.nl/profiles/bright/themes/bright/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Bij veel bedrijven kun je al contact opnemen via WhatsApp. Om er zeker van te zijn dat je ook daadwerkelijk met het echte bedrijf communiceert, introduceert de chatdienst vinkjes." />
<meta name="generator" content="Bright.nl" />
<link rel="canonical" href="https://www.bright.nl/nieuws/whatsapp-komt-met-vinkjes-voor-bedrijven" />
<link rel="shortlink" href="https://www.bright.nl/node/66216" />
<link rel="author" href="https://plus.google.com/116859785097165694202" />
<meta property="fb:app_id" content="1165873723445290" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Bright.nl" />
<meta property="og:url" content="https://www.bright.nl/nieuws/whatsapp-komt-met-vinkjes-voor-bedrijven" />
<meta property="og:title" content="WhatsApp komt met vinkjes voor bedrijven" />
<meta property="og:description" content="Bij veel bedrijven kun je al contact opnemen via WhatsApp. Om er zeker van te zijn dat je ook daadwerkelijk met het echte bedrijf communiceert, introduceert de chatdienst vinkjes." />
<meta property="og:image" content="https://www.bright.nl/sites/default/files/content/images/2016/01/18/whatsapp_fb_g_0.jpg" />
<meta property="og:image:secure_url" content="https://www.bright.nl/sites/default/files/content/images/2016/01/18/whatsapp_fb_g_0.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@bright" />
<meta name="twitter:title" content="WhatsApp komt met vinkjes voor bedrijven" />
<meta name="twitter:description" content="Bij veel bedrijven kun je al contact opnemen via WhatsApp. Om er zeker van te zijn dat je ook daadwerkelijk met het echte bedrijf communiceert, introduceert de chatdienst vinkjes." />
<meta name="twitter:image:src" content="https://www.bright.nl/sites/default/files/content/images/2016/01/18/whatsapp_fb_g_0.jpg" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="initial-scale=1.0 ,maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="google-site-verification" content="1hlUkN36wCYYfH2aEraFf7pFsv3bH1NN7mYEJGiiyOo" />

    <!-- Note that the following scripts MUST be loaded in the head: -->
    <script>document.write('<script src="/profiles/bright/themes/bright/js/vendor/html5shiv/dist/html5shiv.js">\x3C/script>')</script>
    <script>document.write('<script src="/profiles/bright/themes/bright/js/vendor/respond/respond.min.js">\x3C/script>');</script>
    <!-- Header bottom -->
<script type='text/javascript'>
    (function () {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
</script>
<script type='text/javascript'>
var adf_w = document.documentElement.clientWidth;
if(adf_w >= 1024){
googletag.defineSlot('/4045/Bright/artikel/billboard', [[2, 1], [728, 90], [970, 90], [970, 250], [970, 460], [970, 500], [970, 501], [970, 600]], 'adf-billboard').addService(googletag.pubads());
googletag.defineSlot('/4045/Bright/artikel/autonative', [[2, 1], [510, 510], [600, 600], [520, 520]], 'adf-autonative').addService(googletag.pubads());
}else if(adf_w >= 768){
googletag.defineSlot('/4045/Bright/artikel/billboard', [[2, 1], [728, 90], [970, 460], [970, 600], [970, 501]], 'adf-billboard').addService(googletag.pubads());
googletag.defineSlot('/4045/Bright/artikel/autonative', [[2, 1], [510, 510], [600, 600], [520, 520]], 'adf-autonative').addService(googletag.pubads());
}else {
googletag.defineSlot('/4045/Bright/artikel/mobile', [[2, 1], [970, 460], [970, 501], [300, 50], [300, 100], [300, 250], [320, 50], [320, 100], [320, 240], [320, 250], [970, 600]], 'adf-billboard').addService(googletag.pubads());
googletag.defineSlot('/4045/Bright/artikel/autonative', [[2, 1], [510, 510], [600, 600], [520, 520], [530, 530]], 'adf-autonative').addService(googletag.pubads());
}
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script><script src="//cdn.blueconic.net/rtlnieuws.js"></script><!-- // Header bottom -->
      <!-- Google Tag Manager -->
      <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NQBB4F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
              j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
              '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
          })(window,document,'script','dataLayer','GTM-NQBB4F');</script>
      <!-- End Google Tag Manager -->
  </head>
  <body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-66216 node-type-rtl-content-artikel" >
      <!-- Google Tag Manager (noscript) -->
      <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NQBB4F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      <!-- End Google Tag Manager (noscript) -->

    <div class="billboard"><div id='adf-billboard'>
  <script type='text/javascript'>
    googletag.display('adf-billboard');
  </script>
</div></div>
        
<header class="header quicklinks">
  <div class="tab-container">
    <nav id="mainNav">
      <div class="bg-wrapper">
        <div class="logo-nav-wrapper">
          <div class="logo">
            <a href="/" title="Bright.nl">
              <img alt="Bright.nl" src="/profiles/bright/themes/bright/img/bright-logo.svg" onerror="this.src='/profiles/bright/themes/bright/img/bright-logo.png'">
              <div class="logo-loader" style="display: none;"><i class="fa fa-cog fa-spin"></i></div>
            </a>
          </div>
          <nav>
            <ul class="tab-nav" role="tablist">
              <li><a href="#home" data-icon="home"><span></span></a></li>
              <li><a href="#bestAndBrightest" data-icon="bestAndBrightest"><span></span></a></li>
              <li><a href="#shortCuts" data-icon="shortCuts"><span></span></a></li>
              <li><a href="#meerBright" data-icon="mijnBright"><span></span></a></li>
              <li><a href="#zoeken" data-icon="zoeken"><span></span></a></li>
            </ul>
          </nav>
        </div>
      </div>
      <div class="footer-wrapper">
        <div class="copyright-nav-wrapper">
          <a href="http://www.rtlnederland.nl" target="_blank">&copy; 2017 RTL Nederland</a> &#8226;
          <a href="/colofon" target="_self">Contact</a> &#8226;
          <a href="//www.rtl.nl/service/copyright/" target="_blank">Gebruikersvoorwaarden</a> &#8226;
          <a href="//terms.rtl.nl/privacy-statement" target="_blank">Privacy- en cookiestatement</a>
        </div>
      </div>

      
    </nav>
  </div>
</header>
<div class="menu">
  <div class="tab-pane-container clearfix">
    <div id="home">
    </div>
    <div id="bestAndBrightest">
        <!-- Region -->
  <div class="region region-sidebar-first">
    <div id="block-views-best-and-brightest-block" class="block block-views">

    <h2>Uitgelicht</h2>
  
  <div class="content">
    <div class="view view-best-and-brightest view-id-best_and_brightest view-display-id-block view-dom-id-2b559d0bef5ea94d29a5c2bfbed1cfb0">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="best-brightest-list">          <li class="views-row views-row-1 views-row-odd views-row-first best-brightest-item">  
  <div class="views-field views-field-field-content-image">        <div class="field-content"><a href="/nieuws/dit-verwachten-we-van-de-grote-techbeurs-ifa-2017"><img alt="Dit verwachten we van de grote techbeurs IFA 2017" src="https://www.bright.nl/sites/default/files/styles/inline_large/public/content/images/2017/08/29/ifa-samsung-2016_0.jpg?itok=eJlp_btD" width="940" height="528" /></a></div>  </div>  
  <div class="views-field views-field-field-content-main-section">        <div class="field-content">Nieuws</div>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/nieuws/dit-verwachten-we-van-de-grote-techbeurs-ifa-2017">Dit verwachten we van de grote techbeurs IFA 2017</a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even best-brightest-item">  
  <div class="views-field views-field-field-content-image">        <div class="field-content"><a href="/eerste-indruk/eerste-indruk-de-note-8-nog-wel-nodig"><img alt="Eerste indruk: is de Note 8 nog wel nodig?" src="https://www.bright.nl/sites/default/files/styles/inline_large/public/content/images/2017/08/24/mernyc.jpg?itok=dT0d9s0c" width="940" height="528" /></a></div>  </div>  
  <div class="views-field views-field-field-content-main-section">        <div class="field-content">Eerste Indruk</div>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/eerste-indruk/eerste-indruk-de-note-8-nog-wel-nodig">Eerste indruk: is de Note 8 nog wel nodig?</a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd best-brightest-item">  
  <div class="views-field views-field-field-content-image">        <div class="field-content"><a href="/uitpakparty/uitpakparty-acer-air-monitor"><img alt="Uitpakparty: Acer Air Monitor" src="https://www.bright.nl/sites/default/files/styles/inline_large/public/content/images/2017/08/25/acerair.jpg?itok=JYYLQswM" width="940" height="528" /></a></div>  </div>  
  <div class="views-field views-field-field-content-main-section">        <div class="field-content">Uitpakparty</div>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/uitpakparty/uitpakparty-acer-air-monitor">Uitpakparty: Acer Air Monitor</a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even best-brightest-item">  
  <div class="views-field views-field-field-content-image">        <div class="field-content"><a href="/uitlegparty/minder-vaak-je-smartphone-opladen-met-deze-5-tips"><img alt="Minder vaak je smartphone opladen met deze 5 tips" src="https://www.bright.nl/sites/default/files/styles/inline_large/public/content/images/2017/08/22/IMG_3171.JPG?itok=u8z8vV66" width="940" height="528" /></a></div>  </div>  
  <div class="views-field views-field-field-content-main-section">        <div class="field-content">Uitlegparty</div>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/uitlegparty/minder-vaak-je-smartphone-opladen-met-deze-5-tips">Minder vaak je smartphone opladen met deze 5 tips</a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd views-row-last best-brightest-item">  
  <div class="views-field views-field-field-content-image">        <div class="field-content"><a href="/nieuws/slimme-ikea-lampen-kleur-kosten-35-euro-stuk"><img alt="Slimme IKEA-lampen in kleur kosten 35 euro per stuk" src="https://www.bright.nl/sites/default/files/styles/inline_large/public/content/images/2017/08/21/tradfri.jpg?itok=r_H_z1us" width="940" height="528" /></a></div>  </div>  
  <div class="views-field views-field-field-content-main-section">        <div class="field-content">Nieuws</div>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/nieuws/slimme-ikea-lampen-kleur-kosten-35-euro-stuk">Slimme IKEA-lampen in kleur kosten 35 euro per stuk</a></span>  </span></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-6" class="block block-block item-list">

    <h2>Volg Bright</h2>
  
  <div class="content">
    <ul>
                <li class="first"><a href="https://www.facebook.com/Bright.nl" target="_blank"><i class="fa fa-fw fa-facebook"></i> Facebook</a></li>
                <li><a href="https://twitter.com/bright" target="_blank"><i class="fa fa-fw fa-twitter"></i> Twitter</a></li>
                <li><a href="https://www.youtube.com/user/BrightTV" target="_blank"><i class="fa fa-fw fa-youtube"></i> YouTube</a></li>
                <li><a href="http://instagram.com/bright_nl" target="_blank"><i class="fa fa-fw fa-instagram"></i> Instagram</a></li>
                <li class="last"><a href="/rss.xml"><i class="fa fa-fw fa-rss"></i> RSS</a></li>
              </ul>  </div>
</div>
  </div>
  <!-- // Region -->
    </div>
    <div id="shortCuts">
      <div class="item-list"><h3>Inhoud</h3><ul><li class="first"><a href="/bright-tv">Bright TV</a></li>
<li><a href="/bright-day">Bright Day</a></li>
<li><a href="/bright-night">Bright Night</a></li>
<li><a href="/nieuws">Nieuws</a></li>
<li><a href="/uitpakparty">Uitpakparty</a></li>
<li><a href="/eerste-indruk">Eerste Indruk</a></li>
<li><a href="/bright-business">Bright Business</a></li>
<li><a href="/uitlegparty">Uitlegparty</a></li>
<li><a href="/commentaar">Commentaar</a></li>
<li><a href="/bright-ideas">Bright Ideas</a></li>
<li><a href="/video-van-de-dag">Video van de Dag</a></li>
<li><a href="/fitgirl">Fitgirl</a></li>
<li><a href="/bright-kids">Bright Kids</a></li>
<li><a href="/zelf-doen">Zelf Doen</a></li>
<li><a href="/duurtest">Duurtest</a></li>
<li><a href="/game-van-de-week">Game van de Week</a></li>
<li><a href="/top5">Top5</a></li>
<li><a href="/app-tip">App tip</a></li>
<li class="last"><a href="/vr-tip">VR tip</a></li>
</ul></div>      <div class="item-list"><h3>Redactie</h3><ul><li class="first"><a href="/bram-van-dijk">Bram van Dijk</a></li>
<li><a href="/daniel-verlaan">Daniël Verlaan</a></li>
<li><a href="/david-lemereis">David Lemereis</a></li>
<li><a href="/erwin-van-der-zande">Erwin van der Zande</a></li>
<li><a href="/floris-poort">Floris Poort</a></li>
<li><a href="/ingeborg-van-lieshout">Ingeborg van Lieshout</a></li>
<li><a href="/jan-meijroos">Jan Meijroos</a></li>
<li><a href="/maarten-reijnders">Maarten Reijnders</a></li>
<li><a href="/merijn-doggen">Merijn Doggen</a></li>
<li><a href="/miriam-van-t-veer">Miriam van t Veer</a></li>
<li><a href="/nina-verberne">Nina Verberne</a></li>
<li><a href="/rutger-middendorp">Rutger Middendorp</a></li>
<li><a href="/rutger-otto">Rutger Otto</a></li>
<li class="last"><a href="/tonie-van-ringelestijn">Tonie van Ringelestijn</a></li>
</ul></div>    </div>
    <div id="meerBright">
      <div class="block block-block item-list">
        <h2>Over Bright</h2>
        <div class="content">
          <ul>
            <li class="first"><a href="/colofon"><i class="fa fa-fw fa-bars"></i> Colofon</a></li>
            <li><a href="//privacy.rtl.nl/gebruikers-voorwaarden.html" target="_blank" title="Gebruiksvoorwaarden"><i class="fa fa-fw fa-file-text-o"></i> Gebruiksvoorwaarden</a></li>
            <li><a href="//terms.rtl.nl/privacy-statement" target="_blank" title="Privacy-statement"><i class="fa fa-fw fa-file-text-o"></i> Privacy-statement</a></li>
            <li><a href="mailto:info@bright.nl"><i class="fa fa-fw fa-envelope"></i> Mail</a></li>
            <li class="last"><a href="#">&copy; 2017 RTL Nederland BV</a></li>
          </ul>
        </div>
        
      </div>
    </div>
    <div id="zoeken">
      <!-- Zoeken regio /-->
        <!-- Region -->
  <div class="region region-sidebar-second">
    <div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="/nieuws/whatsapp-komt-met-vinkjes-voor-bedrijven?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+brightmagazine+%28B+R+I+G+H+T+-+innovative+lifestyle%29" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Zoekveld</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Zoeken </label>
 <input title="Geef de woorden op waarnaar u wilt zoeken." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><span class="search-icon"><input type="submit" id="edit-submit" name="op" value="Zoeken" class="form-submit" /></span></div><input type="hidden" name="form_build_id" value="form-gx9a7KRqo_8QSppYC77F8ot_IvlRx4jvsqvhUmugSjE" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-views-popular-search-block" class="block block-views">

    <h2>Populaire zoektermen</h2>
  
  <div class="content">
    <div class="view view-popular-search view-id-popular_search view-display-id-block view-dom-id-8dd813953723ed9372cfe1604dd81b50">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-q">        <span class="field-content"><a href="/search/site/Vpn">Vpn</a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-q">        <span class="field-content"><a href="/search/site/IKEA">IKEA</a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-q">        <span class="field-content"><a href="/search/site/Sims">Sims</a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-q">        <span class="field-content"><a href="/search/site/Sims%204">Sims 4</a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd">  
  <span class="views-field views-field-q">        <span class="field-content"><a href="/search/site/Apple">Apple</a></span>  </span></li>
          <li class="views-row views-row-6 views-row-even">  
  <span class="views-field views-field-q">        <span class="field-content"><a href="/search/site/Minecraft">Minecraft</a></span>  </span></li>
          <li class="views-row views-row-7 views-row-odd">  
  <span class="views-field views-field-q">        <span class="field-content"><a href="/search/site/Tesla">Tesla</a></span>  </span></li>
          <li class="views-row views-row-8 views-row-even">  
  <span class="views-field views-field-q">        <span class="field-content"><a href="/search/site/WiFi">WiFi</a></span>  </span></li>
          <li class="views-row views-row-9 views-row-odd">  
  <span class="views-field views-field-q">        <span class="field-content"><a href="/search/site/Bitcoin">Bitcoin</a></span>  </span></li>
          <li class="views-row views-row-10 views-row-even views-row-last">  
  <span class="views-field views-field-q">        <span class="field-content"><a href="/search/site/Tickets">Tickets</a></span>  </span></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
  <!-- // Region -->
    </div>
  </div>
</div><div id="canvas">
  <!-- Canvas top -->
<!-- // canvas top -->
<!-- Page header -->
<!-- // Page header -->

    <div id="page" class="start">
    <div id="scrollToTopButton" style="display: none;"></div>

    
    <div id="main">

      <!-- Notifications -->
<!-- // Notifications -->
<!-- Quicklinks -->
  <!-- Region -->
  <div class="region region-quicklinks">
    <div id="block-rtl-menu-bright-context-links" class="block block-rtl-menu">

    
  <div class="content">
    <div class='context-links'><ul><li><h4>Vandaag: </h4></li><li><a href="https://www.bright.nl/nieuws/dit-verwachten-we-van-de-grote-techbeurs-ifa-2017" >Preview: techbeurs IFA 2017</a></li><li><a href="https://www.bright.nl/nieuws/google-verbetert-augmented-reality-op-android" >Google verbetert AR op Android</a></li><li><a href="https://www.bright.nl/nieuws/pooiers-opgespoord-met-behulp-van-blockchain-analyse" >Pooiers opgespoord met blockchain-analyse</a></li><li><a href="https://www.bright.nl/uitlegparty/uitlegparty-zo-verbeter-je-jouw-wifi-signaal" >Tips: zo verbeter je jouw wifi-signaal</a></li></ul></div>  </div>
</div>
  </div>
  <!-- // Region -->
<!-- // Quicklinks -->
<!-- Content top -->
<!-- // Content top -->
<!-- Content -->
  <!-- Region -->
  <div class="region region-content">
    
<article data-id="1" data-created="1504078200" class="news    ">
<div class="anchor" id="node_66216"></div>
  <div class="body">



<div class="image-wrapper-landscape article-image">
  

        <figure class="">
  <img sizes="100vw" srcset="https://www.bright.nl/sites/default/files/styles/article_940_528/public/content/images/2016/01/18/whatsapp_fb_g_0.jpg?itok=yq2oQ5mz 320w, https://www.bright.nl/sites/default/files/styles/article_940_528_x2/public/content/images/2016/01/18/whatsapp_fb_g_0.jpg?itok=yq2oQ5mz 1024w" src="https://www.bright.nl/sites/default/files/styles/article_940_528/public/content/images/2016/01/18/whatsapp_fb_g_0.jpg?itok=yq2oQ5mz" width="940" height="528" alt="WhatsApp komt met vinkjes voor bedrijven" />    </figure>

    
          
        
      <div class="image-tag">
      <div class="tag">
        Nieuws      </div>
    </div>
</div>

          <h1 class="article__title"><a href="/nieuws/whatsapp-komt-met-vinkjes-voor-bedrijven">WhatsApp komt met vinkjes voor bedrijven</a></h1>
    
          <div class="tagline">
        <span class="date-created">
            woensdag 30 augustus 2017 09:30        </span>
              </div>
    
    <!-- Content -->
          <div class="article__share">
        <a href="http://twitter.com/intent/tweet?text=WhatsApp komt met vinkjes voor bedrijven&amp;url=https://www.bright.nl/nieuws/whatsapp-komt-met-vinkjes-voor-bedrijven" target="_blank" class="twitter"><img src="/profiles/bright/themes/bright/img/ico-twitter.png" /></a><a href="http://facebook.com/sharer.php?t=WhatsApp komt met vinkjes voor bedrijven&amp;u=https://www.bright.nl/nieuws/whatsapp-komt-met-vinkjes-voor-bedrijven" target="_blank" class="facebook"><img src="/profiles/bright/themes/bright/img/ico-facebook.png" /></a><a href="mailto:?subject=Gezien%20bij%20Bright&amp;body=WhatsApp komt met vinkjes voor bedrijven%0A%0Ahttps://www.bright.nl/nieuws/whatsapp-komt-met-vinkjes-voor-bedrijven" target="_blank" class="mail"><img src="/profiles/bright/themes/bright/img/ico-mail.png" /></a><a href="whatsapp://send?text=WhatsApp komt met vinkjes voor bedrijven%20https://www.bright.nl/nieuws/whatsapp-komt-met-vinkjes-voor-bedrijven" target="_blank" class="whatsapp"><img src="/profiles/bright/themes/bright/img/ico-whatsapp.png" /></a>      </div>
        
    <div class="content">
      <div class="paragraph">
<div class="paragraph"><p class="summary">Bij veel bedrijven kun je al contact opnemen via WhatsApp. Om er zeker van te zijn dat je ook daadwerkelijk met het echte bedrijf communiceert, introduceert de chatdienst vinkjes.</p></div><p>Ook krijgen bedrijven hun eigen app om met klanten te communiceren. WhatsApp legt op&nbsp;<a href="https://faq.whatsapp.com/general/26000052?lg=en&amp;amp;lc=US" target="_blank">zijn website</a>&nbsp;uit hoe bedrijven aan zo&#39;n vinkje kunnen komen. Vooralsnog is het aanvragen van een vinkje &#39;gelimiteerd tot een klein aantal bedrijven die deelnemen aan een pilot&#39;.&nbsp;</p>

<p>Het groene vinkje (zie screenshot onder) komt naast de naam van het bedrijf te staan en toont aan dat je bijvoorbeeld daadwerkelijk met jouw bank, webwinkel of makelaar communiceert. Bedrijven kunnen tijden instellen dat ze reageren en hebben de mogelijkheid om automatisch antwoorden te versturen.</p>

<p>Als je niet wilt dat een bedrijf contact met je opneemt kun je het nummer in de app blokkeren, legt&nbsp;WhatsApp uit.</p><div id='adf-autonative' style='text-align:center; margin:auto;'>
    <script type='text/javascript'>
        googletag.display('adf-autonative');
    </script>
</div>

<p><div class="inline-large article-image"><figure class=""><img src="https://www.bright.nl/sites/default/files/styles/inline_large/public/Untitled_18.jpg?itok=0Lme_wdQ" width="940" height="528" alt="" title="" /></figure></div></p>

<h2>Eigen app</h2>

<p>​Bedrijven die chatten met klanten kunnen hiervoor sinds kort een nieuwe app gebruiken: de WhatsApp Business-app, zo blijkt uit informatie van de website&nbsp;<a href="http://wabetainfo.com/whatsapp-business-status-spotted-in-whatsapp-beta-for-android/" target="_blank">WAbetainfo</a>. Deze site test nieuwe versies en functies van WhatsApp. Daarnaast is WhatsApp&nbsp;<a href="https://www.facebook.com/careers/jobs/a0I1200000LTNYrEAP/" target="_blank">op zoek</a>&nbsp;naar een ontwikkelaar die aan deze nieuwe&nbsp;Android-app&nbsp;gaat werken.</p>

<p>Met het nieuwe zakelijke platform wil de door Facebook overgenomen app eindelijk eens geld gaan verdienen, door bedrijven te laten betalen om via de chat-app met klanten te communiceren. Facebook nam WhatsApp in 2014 over voor een bedrag van 19 miljard dollar, maar heeft nog steeds geen cent verdiend aan de meer dan een miljard gebruikers van het platform.</p>

<h2>Watermelon</h2>

<p>Omdat WhatsApp relatief laat komt met een chatdienst voor bedrijven probeerden allerlei startups dat gat te vullen, waaronder het Nederlandse Watermelon.</p>

<p>Watermelon&nbsp;kreeg in maart vorig jaar een&nbsp;<a href="http://www.rtlz.nl/tech/whatsapp-boos-op-utrechtse-start-stop-met-appen" target="_blank">brief van WhatsApp</a>&nbsp;waarin&nbsp;ze werden gesommeerd te stoppen met hun werkzaamheden: ze maakten gebruik van een onofficiële manier om via WhatsApp berichtjes te versturen. Het was het eerste teken dat WhatsApp aan een eigen zakelijke chatdienst werkte.&nbsp;</p>

<p>Het bedrijf ging uiteindelijk&nbsp;<a href="https://www.rtlz.nl/business/ondernemers/beste-jonge-ondernemers-failliet-na-ruzie-met-whatsapp" target="_blank">failliet</a>&nbsp;om vervolgens weer opnieuw op te starten. Watermelon biedt nog steeds een klantenservicedashboard aan voor bedrijven, maar dan niet meer via WhatsApp.</p>
      </div>

            </div>
    
          <div class="article__share">
        <a href="http://twitter.com/intent/tweet?text=WhatsApp komt met vinkjes voor bedrijven&amp;url=https://www.bright.nl/nieuws/whatsapp-komt-met-vinkjes-voor-bedrijven" target="_blank" class="twitter"><img src="/profiles/bright/themes/bright/img/ico-twitter.png" /></a><a href="http://facebook.com/sharer.php?t=WhatsApp komt met vinkjes voor bedrijven&amp;u=https://www.bright.nl/nieuws/whatsapp-komt-met-vinkjes-voor-bedrijven" target="_blank" class="facebook"><img src="/profiles/bright/themes/bright/img/ico-facebook.png" /></a><a href="mailto:?subject=Gezien%20bij%20Bright&amp;body=WhatsApp komt met vinkjes voor bedrijven%0A%0Ahttps://www.bright.nl/nieuws/whatsapp-komt-met-vinkjes-voor-bedrijven" target="_blank" class="mail"><img src="/profiles/bright/themes/bright/img/ico-mail.png" /></a><a href="whatsapp://send?text=WhatsApp komt met vinkjes voor bedrijven%20https://www.bright.nl/nieuws/whatsapp-komt-met-vinkjes-voor-bedrijven" target="_blank" class="whatsapp"><img src="/profiles/bright/themes/bright/img/ico-whatsapp.png" /></a>      </div>
    
    

      <div class="content-bottom">
        <div class="taxonomyline">
                                          
        </div>



  
        <div class="blogger"><table><tr><td><div class="image"><a href="/taxonomy/term/178"><img src="https://www.bright.nl/sites/default/files/styles/medium/public/content/images/2015/12/22/Q41f-dhv_0.png?itok=Y1aQpMpe" /></a></div></td><td><div class="name"><a href="/taxonomy/term/178">RTL Z</a></div><div class="description"><p><a href="http://www.RTLZ.nl" target="_blank">RTL Z</a> biedt nieuws en inspiratie voor ondernemende mensen. Business, finance, tech, life en opinie. Business, not as usual. KPN kanaal 11, Ziggo kanaal 12. Met onder meer techprogramma <a href="http://www.bright.nl/bright-tv">Bright TV</a>, <a href="https://www.bright.nl/bright-business" target="_blank">Bright Business</a> en de <a href="https://www.bright.nl/bright-tv/dagelijks-bright-update-op-rtl-z-en-7" target="_blank">Bright Update</a>.</p>
</div><div class="twitter"><a href="https://twitter.com/@rtlz" target="_blank">@rtlz</a></div></td></tr></table></div>      </div>
      
  </div>
  
</article>

<div id='adf-billboard-mobile'>
  <script type='text/javascript'>
    googletag.display('adf-billboard-mobile');
  </script>
</div><div class="related-content">
        <h2>Lees ook:</h2>
      
        <div class="small-teaser">
          <div class="wrapper">
            <div class="image-wrapper-landscape">
              <a href="/nieuws/whatsapp-heeft-nu-1-miljard-dagelijkse-gebruikers">
                <img src="https://www.bright.nl/sites/default/files/styles/landscape_2/public/content/images/2017/05/17/whatsapp-892926_1280.jpg?itok=0VMr8393" />
              </a>
            </div>
            <div class="image-tag">
              <div class="tag">Nieuws</div>
            </div>

            <h3 class="title">
              <a href="/nieuws/whatsapp-heeft-nu-1-miljard-dagelijkse-gebruikers">WhatsApp heeft nu 1 miljard dagelijkse gebruikers</a>            </h3>

            <div class="content summary">
              WhatsApp is de grens van 1 miljard dagelijkse gebruikers gepasseerd. De chatapp presenteert enorme groeicijfers.            </div>

            <div class="tagline">
              </php>
                Floris Poort &#8226;
                            27-07-2017 10:21            </div>
          </div>
        </div>
      </div>
<div class="dart-footer">
  </div>
  </div>
  <!-- // Region -->
<!-- // Content -->
<!-- Content bottom -->
  <!-- Region -->
  <div class="region region-content-bottom">
    <div id="block-block-66" class="block block-block">

    
  <div class="content">
    <style type="text/css">.region-content-bottom{margin-top:-140px;width:100%;background-color:#D5D6D0;text-align:center;padding-top: 10px;}
.region-content-bottom h2 {color: #00bce2;}
}
</style>
<div id="newsletter">
<h2>Nieuwsbrief</h2>
<iframe frameborder="0" height="200" scrolling="no" src="https://rtl.slgnt.eu/optiext/optiextension.dll?ID=lq4AAJpfe07A0W8DIuN5PSZphNbNEviyuQ2ndI%2Bl4EyYT%2BloR56wplZQp7LWRZWfT0Ocu9KLkK" width="420"></iframe>
</div>
  </div>
</div>
  </div>
  <!-- // Region -->
<!-- // Content bottom -->
    </div>
  </div>

  <!-- Page bottom -->
<!-- // Page bottom -->
<!-- Canvas bottom -->
<!-- // canvas bottom -->
</div>

    <script type="text/javascript" src="https://www.bright.nl/sites/default/files/js/js_JLxuxbhhrFRy-sBnijHkR0TGGHgiukMPv94zvDWgQ3g.js"></script>
<script type="text/javascript" src="https://www.bright.nl/sites/default/files/js/js_rKYL45T5MzpmF7hmHYqgjefMryoIzipvUiqiJ3y5Hgo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"bright","theme_token":"fWsKxjVk9DM-bsghD28H-auMtunM4LV3lhkzFCsx9wY","js":{"modules\/statistics\/statistics.js":1,"profiles\/bright\/modules\/contrib\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/nl_qm7wFhePCmBnfGnj1zQuAoTaiIS4LsyJk5C-l38C_xs.js":1,"profiles\/bright\/libraries\/jquery.cycle\/jquery.cycle.all.js":1,"profiles\/bright\/libraries\/jquery.imagesloaded\/jquery.imagesloaded.js":1,"profiles\/bright\/modules\/contrib\/field_slideshow\/field_slideshow.js":1,"profiles\/bright\/modules\/custom\/rtl_menu_preview\/js\/menu_preview.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/aggregator\/aggregator.css":1,"modules\/comment\/comment.css":1,"profiles\/bright\/modules\/contrib\/date\/date_api\/date.css":1,"profiles\/bright\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"profiles\/bright\/modules\/contrib\/relation_add\/relation_add.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"profiles\/bright\/modules\/contrib\/views\/css\/views.css":1,"profiles\/bright\/modules\/contrib\/ctools\/css\/ctools.css":1,"profiles\/bright\/modules\/contrib\/field_slideshow\/field_slideshow.css":1,"profiles\/bright\/themes\/bright\/css\/style.css":1}},"hide_submit":{"hide_submit_status":true,"hide_submit_method":"hide","hide_submit_css":"hide-submit-disable","hide_submit_abtext":"","hide_submit_atext":"","hide_submit_hide_css":"hide-submit-processing","hide_submit_hide_text":"Processing...","hide_submit_hide_fx":0,"hide_submit_reset_time":15000},"urlIsAjaxTrusted":{"\/nieuws\/whatsapp-komt-met-vinkjes-voor-bedrijven?utm_source=feedburner\u0026utm_medium=feed\u0026utm_campaign=Feed%3A+brightmagazine+%28B+R+I+G+H+T+-+innovative+lifestyle%29":true},"statistics":{"data":{"nid":"66216"},"url":"\/modules\/statistics\/statistics.php"}});
//--><!]]>
</script>

        <script src="/profiles/bright/themes/bright/js/vendor/jquery.colorbox-min.js"></script>
    <script src="/profiles/bright/themes/bright/js/vendor/jquery.flexslider-min.js"></script>
    <script src="/profiles/bright/themes/bright/js/vendor/jquery.scrollTo.min.js"></script>
    <script src="/profiles/bright/themes/bright/js/vendor/jquery.matchHeight.js"></script>
    <script src="/profiles/bright/themes/bright/js/vendor/jquery.watch.min.js"></script>
    <script src="/profiles/bright/themes/bright/js/vendor/jquery.cookie.js"></script>
    <script src="/profiles/bright/themes/bright/js/vendor/jquery.smartbanner.js"></script>
    <script src="/profiles/bright/themes/bright/js/vendor/smoothscroll/dist/smoothscroll.js"></script>
    <script src="/profiles/bright/themes/bright/js/vendor/requirejs/require.js"></script>
    <script src="/profiles/bright/themes/bright/js/main.config.js?cb=1504080014"></script>
    <script src="/profiles/bright/themes/bright/js/main.min.js?cb=1504080014"></script>
    <script type="text/javascript" src="https://www.bright.nl/sites/default/files/js/js_VU7P4CTgUZdF2SyFko5LLAg9ZK0OSVjXVaAFnTLgVt0.js"></script>
    
  </body>
</html>
